<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Elezioni comunali 2022 in Veneto: in campo influencer, eroi, &quot;figli di&quot; e No Vax - Prima Verona</title>  
                <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Verona">
        <link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/FranklinGothic-Heavy.woff2" as="font" type="font/woff2" crossorigin>

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="No Vax seguaci di Szumski esclusi per l&#039;assenza di alcuni timbri sui fogli delle raccolte firme. Giovanissime star del web reclutate per agguantare la carica di primo cittadino. Figli di microbiologi divenuti famosi nell&#039;era pandemica. E pure vittime di aggressioni... La rosa dei candidati sindaco e dei rappresentanti di lista alle prossime elezioni comunali 2022 in Veneto è davvero ricca di sorprese. Dal Veronese al Trevigiano, ma anche nel Padovano, ecco i nomi e le vicende più interessanti nel panorama politico che si gioca la &quot;partita&quot; il 12 giugno." />
	<link rel="canonical" href="https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Elezioni comunali 2022 in Veneto: in campo influencer, eroi, &quot;figli di&quot; e No Vax - Prima Verona" />
	<meta property="og:description" content="No Vax seguaci di Szumski esclusi per l&#039;assenza di alcuni timbri sui fogli delle raccolte firme. Giovanissime star del web reclutate per agguantare la carica di primo cittadino. Figli di microbiologi divenuti famosi nell&#039;era pandemica. E pure vittime di aggressioni... La rosa dei candidati sindaco e dei rappresentanti di lista alle prossime elezioni comunali 2022 in Veneto è davvero ricca di sorprese. Dal Veronese al Trevigiano, ma anche nel Padovano, ecco i nomi e le vicende più interessanti nel panorama politico che si gioca la &quot;partita&quot; il 12 giugno." />
	<meta property="og:url" content="https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/" />
	<meta property="og:site_name" content="Prima Verona" />
	<meta property="article:publisher" content="https://www.facebook.com/primaverona.it" />
	<meta property="article:published_time" content="2022-05-17T08:48:33+00:00" />
	<meta property="article:modified_time" content="2022-05-17T09:45:13+00:00" />
	<meta property="og:image" content="https://primadituttoverona.it/media/2022/05/Senzanomettbvt.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Verona","url":"https://primadituttoverona.it/","sameAs":["https://www.facebook.com/primaverona.it"],"logo":{"@type":"ImageObject","@id":"https://primadituttoverona.it/#logo","inLanguage":"it-IT","url":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"},"image":{"@id":"https://primadituttoverona.it/#logo"}},{"@type":"WebSite","@id":"https://primadituttoverona.it/#website","url":"https://primadituttoverona.it/","name":"Prima Verona","description":"","publisher":{"@id":"https://primadituttoverona.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primadituttoverona.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/#primaryimage","inLanguage":"it-IT","url":"https://primadituttoverona.it/media/2022/05/Senzanomettbvt.jpg","width":800,"height":480},{"@type":"WebPage","@id":"https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/#webpage","url":"https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/","name":"Elezioni comunali 2022 in Veneto: in campo influencer, eroi, \"figli di\" e No Vax - Prima Verona","isPartOf":{"@id":"https://primadituttoverona.it/#website"},"primaryImageOfPage":{"@id":"https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/#primaryimage"},"datePublished":"2022-05-17T08:48:33+00:00","dateModified":"2022-05-17T09:45:13+00:00","description":"No Vax seguaci di Szumski esclusi per l'assenza di alcuni timbri sui fogli delle raccolte firme. Giovanissime star del web reclutate per agguantare la carica di primo cittadino. Figli di microbiologi divenuti famosi nell'era pandemica. E pure vittime di aggressioni... La rosa dei candidati sindaco e dei rappresentanti di lista alle prossime elezioni comunali 2022 in Veneto \u00e8 davvero ricca di sorprese. Dal Veronese al Trevigiano, ma anche nel Padovano, ecco i nomi e le vicende pi\u00f9 interessanti nel panorama politico che si gioca la \"partita\" il 12 giugno.","breadcrumb":{"@id":"https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/"]}]},{"@type":"BreadcrumbList","@id":"https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primadituttoverona.it/","url":"https://primadituttoverona.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primadituttoverona.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/","url":"https://primadituttoverona.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/","name":"Elezioni comunali 2022 in Veneto: in campo influencer, eroi, \"figli di\" e No Vax"}}]},{"@type":["Article","NewsArticle"],"@id":"https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/#article","isPartOf":{"@id":"https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/#webpage"},"author":{"@type":"Organization","name":"Prima Verona","url":"https://primadituttoverona.it/","logo":{"@type":"ImageObject","@id":"https://primadituttoverona.it/#logo","inLanguage":"it-IT","url":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"}},"headline":"Elezioni comunali 2022 in Veneto: in campo influencer, eroi, \"figli di\" e No Vax","datePublished":"2022-05-17T08:48:33+00:00","dateModified":"2022-05-17T09:45:13+00:00","mainEntityOfPage":{"@id":"https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/#webpage"},"publisher":{"@type":"Organization","name":"Prima Verona","url":"https://primadituttoverona.it/","logo":{"@type":"ImageObject","@id":"https://primadituttoverona.it/#logo","inLanguage":"it-IT","url":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"}},"image":{"@id":"https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/#primaryimage"},"articleSection":"Politica","inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='shortlink' href='https://primadituttoverona.it/?p=119231' />
<meta name="robots" content="max-image-preview:large">
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primadituttoverona.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v6/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">   
<link rel="preload" href="https://adv.netweek.it/202205050000.primadituttoverona_it.js" as="script">
<style>
div[id^=div-gpt-] {
   padding:0;
   text-align: center;
   transition: min-height 1.5s ease-out,  padding 1s ease-out 0s,  margin 1s ease-out 0s;
   padding:0;
   overflow:hidden;
   background-image: url(https://adv.netweek.it/spinner.gif); 
   background-repeat: no-repeat; 
   background-position: center;
   box-sizing: border-box;
   line-height:0;
   background-size: 40px;
}

#div-gpt-LDB1 {
    padding: 15px 0; 
    min-height: 90px;
}

#div-gpt-FloorAd {
    overflow: visible;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX,
#div-gpt-ManchetteSX,
#div-gpt-ManchetteDX {
    background-image:none;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX {
    margin: 1.2rem;
}

#div-gpt-MPU1,
#div-gpt-MPU2,
#div-gpt-MPU3,
#div-gpt-InArticle1,
#div-gpt-InArticle2,
#div-gpt-InArticle3,
#div-gpt-InFeed1,
#div-gpt-InFeed2,
#div-gpt-InFeed3,
#div-gpt-NewsPlusArt2InArticle1,
#div-gpt-NewsPlusArt2InArticle2,
#div-gpt-NewsPlusArt2InArticle3
#div-gpt-NewsPlusArt3InArticle1,
#div-gpt-NewsPlusArt3InArticle2,
#div-gpt-NewsPlusArt3InArticle3,
#div-gpt-NewsPlusArt4InArticle1,
#div-gpt-NewsPlusArt4InArticle2,
#div-gpt-NewsPlusArt4InArticle3 {
    padding: 15px 0; 
    min-height: 250px;
}


#div-gpt-Iniziative {
    padding: 15px 0;
    min-height: 100px;
}

.posts-grid #div-gpt-InFeed1, 
.posts-grid #div-gpt-InFeed2, 
.posts-grid #div-gpt-InFeed3,
.posts-grid #div-gpt-Iniziative{
    border-bottom: 1px solid #ced4da;
    position: relative;
    top: -1px;
}

@media all and (min-width: 768px) {

    div[id^=div-gpt-] {
        background-size: 60px;
    }

    #div-gpt-LDB1 {
        padding: 15px 0; 
        min-height: 120px;
    }

    #div-gpt-InFeed1,
    #div-gpt-InFeed2,
    #div-gpt-InFeed3 {
        padding: 0; 
        min-height: 0;
    }

}
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primadituttoverona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f306df7e-4288-4d60-8089-cc682ebf2a4c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Verona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primadituttoverona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2eb2c68e-185f-43c2-9c38-4f330d99aa4c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primadituttoverona.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/amp/"><style>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</style><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.5.9" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.5.9"></noscript>
<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-270x270.png" />
<link rel="preload" href="https://primadituttoverona.it/contents/themes/quotidiano-prima/assets/fonts/fa-regular-400.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://primadituttoverona.it/contents/themes/quotidiano-prima/assets/fonts/fa-solid-900.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-119231 single-format-standard site-primadituttoverona-it">
        
        
        
        
        <div id='div-gpt-Skin' ></div>               
                            <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >

        <button class="menu-hamburger-toggle" aria-label="Menu">
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
        </button>



        <div class="d-flex align-items-center logo-wrap">           
            <div class="logo">
                <a href="/" class="custom-logo-link" title="Prima Verona" rel="home"></a>
            </div>
        </div>


        <button class="header-search-toggle fa fa-seach" aria-label="Cerca"><i class="fa fa-search fa-flip-horizontal"></i></button>

    </header>       

    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118507 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                                                  
                                                      title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118508 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                                                  
                                                      title="Località"
                                                          data-menu-target="118508"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118520 ">
                        <a class="nav-link" 
                                                           href="https://primadituttoverona.it/cronaca/" 
                                                                                  
                                                      title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118521 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Canali tematici"
                                                          data-menu-target="118521"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118531 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Iniziative"
                                                          data-menu-target="118531"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118535 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Rubriche"
                                                          data-menu-target="118535"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118545 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Tempo libero"
                                                          data-menu-target="118545"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118551 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Multimedia"
                                                          data-menu-target="118551"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118554 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Annunci"
                                                          data-menu-target="118554"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118556 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Circuito Netweek"
                                                          data-menu-target="118556"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-118508  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118509">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/est-veronese/" 
                                                                                 title="Est Veronese"
                        >                            Est Veronese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118510">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/garda/" 
                                                                                 title="Garda"
                        >                            Garda
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118511">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/legnago-e-bassa/" 
                                                                                 title="Legnago e bassa"
                        >                            Legnago e bassa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118512">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/lessinia/" 
                                                                                 title="Lessinia"
                        >                            Lessinia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118513">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/lonigo/" 
                                                                                 title="Lonigo"
                        >                            Lonigo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118514">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/monte-grappa/" 
                                                                                 title="Monte Grappa"
                        >                            Monte Grappa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118515">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/san-bonifacio/" 
                                                                                 title="San Bonifacio"
                        >                            San Bonifacio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118516">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/trento/" 
                                                                                 title="Trento"
                        >                            Trento
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118517">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/valpolicella/" 
                                                                                 title="Valpolicella"
                        >                            Valpolicella
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118518">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/verona-citta/" 
                                                                                 title="Verona Città"
                        >                            Verona Città
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118519">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/villafranca/" 
                                                                                 title="Villafranca"
                        >                            Villafranca
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-118521 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118522">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/attualita/" 
                                                                                 title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/cultura/" 
                                                                                 title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118524">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/economia/" 
                                                                                 title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118525">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/glocal-news/" 
                                                                                 title="Glocal news"
                        >                            Glocal news
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118526">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/gossip/" 
                                                                                 title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118527">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/meteo/" 
                                                                                 title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118528">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/politica/" 
                                                                                 title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118529">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/scuola/" 
                                                                                 title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118530">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/sport/" 
                                                                                 title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-118531 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118532">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/iniziative/food-delivery/" 
                                                                                 title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118533">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/iniziative/simpatiche-zampette/" 
                                                                                 title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118534">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/iniziative/tanti-auguri-mamma/" 
                                                                                 title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-118535 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118536">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                           target="_blank"                           rel="noopener"                           title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118537">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                           target="_blank"                           rel="noopener"                           title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118538">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                           target="_blank"                           rel="noopener"                           title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118539">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/rubriche/idee-e-consigli/" 
                                                                                 title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118540">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mio-stile-di-vita/" 
                           target="_blank"                           rel="noopener"                           title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118541">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/in-cucina-con-nonna-anna/" 
                           target="_blank"                           rel="noopener"                           title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118542">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/la-mia-casa-dolce-casa/" 
                           target="_blank"                           rel="noopener"                           title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118543">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/non-solo-auto-e-moto/" 
                           target="_blank"                           rel="noopener"                           title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118544">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/rubriche/turismo/" 
                                                                                 title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-118545 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118546">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/tempo-libero/escursioni/" 
                                                                                 title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118547">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/tempo-libero/eventi/" 
                                                                                 title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118548">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/tempo-libero/fiere-e-manifestazioni/" 
                                                                                 title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118549">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/tempo-libero/sagre-e-feste/" 
                                                                                 title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118550">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/tempo-libero/spettacoli/" 
                                                                                 title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-118551 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-118552">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/multimedia/video/" 
                                                                                 title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-118553">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/multimedia/gallery/" 
                                                                                 title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-118554 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-118555">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/accesso-necrologie/" 
                                                                                 title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-118556 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118557">
                        <a class="nav-link" 
                           href="https://newsprima.it" 
                           target="_blank"                           rel="noopener"                           title="NEWS prima"
                        >                            NEWS <i>prima</i>
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-118558">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118559">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank"                           rel="noopener"                           title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118560">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-118561">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118562">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank"                           rel="noopener"                           title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118563">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank"                           rel="noopener"                           title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118564">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank"                           rel="noopener"                           title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118565">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank"                           rel="noopener"                           title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118566">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank"                           rel="noopener"                           title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118567">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank"                           rel="noopener"                           title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118568">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank"                           rel="noopener"                           title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118569">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118570">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank"                           rel="noopener"                           title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118571">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                           target="_blank"                           rel="noopener"                           title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118572">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank"                           rel="noopener"                           title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118573">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank"                           rel="noopener"                           title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118574">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank"                           rel="noopener"                           title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118575">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank"                           rel="noopener"                           title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118576">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank"                           rel="noopener"                           title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118577">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118578">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-118579">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118580">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank"                           rel="noopener"                           title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118581">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank"                           rel="noopener"                           title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118582">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank"                           rel="noopener"                           title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118583">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank"                           rel="noopener"                           title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118584">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank"                           rel="noopener"                           title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118585">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank"                           rel="noopener"                           title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118586">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank"                           rel="noopener"                           title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118587">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank"                           rel="noopener"                           title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118588">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank"                           rel="noopener"                           title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-118589">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118590">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank"                           rel="noopener"                           title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118591">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank"                           rel="noopener"                           title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118592">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank"                           rel="noopener"                           title="prima SIENA"
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-118593">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118594">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                           target="_blank"                           rel="noopener"                           title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118595">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank"                           rel="noopener"                           title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118596">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank"                           rel="noopener"                           title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118597">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank"                           rel="noopener"                           title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118598">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank"                           rel="noopener"                           title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118599">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank"                           rel="noopener"                           title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-118600">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank"                           rel="noopener"                           title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </ul>
            </div>
                        
        </div>
    </div>
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primadituttoverona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>        
    <div id="nk-hot-zone"></div>

</div>

          
                
        

    <div class="container main-menu">
        <div class="component menu-nav-inline">
            <ul class="nav">
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118601 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Località"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Località</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/est-veronese/"                                       
                                       title="Est Veronese"
                                                                                                                     >Est Veronese</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/garda/"                                       
                                       title="Garda"
                                                                                                                     >Garda</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/legnago-e-bassa/"                                       
                                       title="Legnago e bassa"
                                                                                                                     >Legnago e bassa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/lessinia/"                                       
                                       title="Lessinia"
                                                                                                                     >Lessinia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/lonigo/"                                       
                                       title="Lonigo"
                                                                                                                     >Lonigo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/monte-grappa/"                                       
                                       title="Monte Grappa"
                                                                                                                     >Monte Grappa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/san-bonifacio/"                                       
                                       title="San Bonifacio"
                                                                                                                     >San Bonifacio</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/trento/"                                       
                                       title="Trento"
                                                                                                                     >Trento</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/valpolicella/"                                       
                                       title="Valpolicella"
                                                                                                                     >Valpolicella</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/verona-citta/"                                       
                                       title="Verona Città"
                                                                                                                     >Verona Città</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/villafranca/"                                       
                                       title="Villafranca"
                                                                                                                     >Villafranca</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118613">
                        <a  class="nav-link " 
                            href="https://primadituttoverona.it/cronaca/"                               
                            title="Cronaca"
                                                                             
                                                        >Cronaca</a>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118614 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Canali tematici"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Canali tematici</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/attualita/"                                       
                                       title="Attualità"
                                                                                                                     >Attualità</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/cultura/"                                       
                                       title="Cultura"
                                                                                                                     >Cultura</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/economia/"                                       
                                       title="Economia"
                                                                                                                     >Economia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/glocal-news/"                                       
                                       title="Glocal news"
                                                                                                                     >Glocal news</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/gossip/"                                       
                                       title="Gossip"
                                                                                                                     >Gossip</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/meteo/"                                       
                                       title="Meteo"
                                                                                                                     >Meteo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/politica/"                                       
                                       title="Politica"
                                                                                                                     >Politica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/scuola/"                                       
                                       title="Scuola"
                                                                                                                     >Scuola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/sport/"                                       
                                       title="Sport"
                                                                                                                     >Sport</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118624 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Iniziative"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Iniziative</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/iniziative/food-delivery/"                                       
                                       title="Food delivery"
                                                                                                                     >Food delivery</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/iniziative/simpatiche-zampette/"                                       
                                       title="Simpatiche Zampette"
                                                                                                                     >Simpatiche Zampette</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/iniziative/tanti-auguri-mamma/"                                       
                                       title="Tanti auguri mamma"
                                                                                                                     >Tanti auguri mamma</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118628 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Rubriche"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Rubriche</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-bici/"                                       
                                       title="Amici della bici"
                                       target="_blank"                                       rel="noopener"                                       >Amici della bici</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-neve/"                                       
                                       title="Amici della neve"
                                       target="_blank"                                       rel="noopener"                                       >Amici della neve</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/gite-in-treno/"                                       
                                       title="Gite in treno"
                                       target="_blank"                                       rel="noopener"                                       >Gite in treno</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/rubriche/idee-e-consigli/"                                       
                                       title="Idee &amp; Consigli"
                                                                                                                     >Idee &amp; Consigli</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/il-mio-stile-di-vita/"                                       
                                       title="Il mio stile di vita"
                                       target="_blank"                                       rel="noopener"                                       >Il mio stile di vita</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/in-cucina-con-nonna-anna/"                                       
                                       title="In cucina con nonna Anna"
                                       target="_blank"                                       rel="noopener"                                       >In cucina con nonna Anna</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/la-mia-casa-dolce-casa/"                                       
                                       title="La mia casa dolce casa"
                                       target="_blank"                                       rel="noopener"                                       >La mia casa dolce casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/non-solo-auto-e-moto/"                                       
                                       title="Non solo auto e moto"
                                       target="_blank"                                       rel="noopener"                                       >Non solo auto e moto</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/rubriche/turismo/"                                       
                                       title="Turismo"
                                                                                                                     >Turismo</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118638 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Tempo libero"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Tempo libero</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/tempo-libero/escursioni/"                                       
                                       title="Escursioni"
                                                                                                                     >Escursioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/tempo-libero/eventi/"                                       
                                       title="Eventi"
                                                                                                                     >Eventi</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/tempo-libero/fiere-e-manifestazioni/"                                       
                                       title="Fiere e manifestazioni"
                                                                                                                     >Fiere e manifestazioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/tempo-libero/sagre-e-feste/"                                       
                                       title="Sagre e feste"
                                                                                                                     >Sagre e feste</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/tempo-libero/spettacoli/"                                       
                                       title="Spettacoli"
                                                                                                                     >Spettacoli</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118644 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Multimedia"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Multimedia</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/multimedia/video/"                                       
                                       title="Video"
                                                                                                                     >Video</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/multimedia/gallery/"                                       
                                       title="Gallery"
                                                                                                                     >Gallery</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118647 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Annunci"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Annunci</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/accesso-necrologie/"                                       
                                       title="Necrologie"
                                                                                                                     >Necrologie</a>
                                                            </div>
                                            </li>
                            </ul>
        </div>
    </div>
     
        
        <div class="container intro-box align-items-center justify-content-between" >

    <div><div id='div-gpt-ManchetteSx' ></div></div>
        
    <a class="intro_link" href="https://primadituttoverona.it/politica/" title="Politica">    
        <div class="title">            
                    Politica
                            
                
        </div>    
    </a>    
    <div><div id='div-gpt-ManchetteDx' ></div></div>

</div>
        
        
        <div id='div-gpt-LDB1' ></div>
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pre-content-container">
                                    
                                </div>
            </div>
        </div> 
                        
                        
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                     
    <article class="single-post">
                    <div class="lancio">
                AMMINISTRATIVE
            </div>
        
        <h1 class="title">Elezioni comunali 2022 in Veneto: in campo influencer, eroi, "figli di" e No Vax</h1>

            
            <p class="post-subtitle">Outsider nel mondo della politica...</p>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primadituttoverona.it/media/2022/05/Senzanomettbvt-420x252.jpg" 
                                            srcset="https://primadituttoverona.it/media/2022/05/Senzanomettbvt-680x408.jpg 680w, https://primadituttoverona.it/media/2022/05/Senzanomettbvt-420x252.jpg 420w, https://primadituttoverona.it/media/2022/05/Senzanomettbvt-210x126.jpg 210w, https://primadituttoverona.it/media/2022/05/Senzanomettbvt.jpg 800w"
                        sizes="(max-width: 680px) 100vw, 680px"
                                        alt="Elezioni comunali 2022 in Veneto: in campo influencer, eroi, &quot;figli di&quot; e No Vax"
                    width="680" 
                    height="408"
                    style="aspect-ratio: 680 / 408;"
                    ></figure>
            
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">

                                <a class="category" href="https://primadituttoverona.it/politica/">Politica</a>

                                                17 Maggio 2022 ore 10:48
            </span>
        </div>

        <div class="post-content">
            <p>No Vax seguaci di Szumski esclusi per l'assenza di alcuni timbri sui fogli delle raccolte firme. Giovanissime star del web reclutate per agguantare la carica di primo cittadino. Figli di microbiologi divenuti famosi nell'era pandemica. E pure vittime di aggressioni... La rosa dei candidati sindaco e dei rappresentanti di lista alle prossime elezioni comunali 2022 in Veneto è davvero ricca di sorprese. Dal Veronese al Trevigiano, ma anche nel Padovano, ecco i nomi e le vicende più interessanti nel panorama politico che si gioca la "partita" il 12 giugno.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1'></div></div>
<h2>Elezioni comunali 2022 in Veneto</h2>
<p><strong>La primavera è la stagione della rinascita</strong>. Ai bordi delle strade spuntano meravigliosi fiori colorati. I campi cambiano volto, tutto sembra, davvero ricrearsi, come spinto da una generosa "magia". E sembra che questa energia abbia contagiato anche la politica. Quella locale, soprattutto, che sta vivendo davvero una sorta di primavera. Il motivo? Senza alcun dubbio a stimolare questa "rinascita" sono<a href="https://primavenezia.it/politica/elezioni-amministrative-2022-in-provincia-di-venezia-9-comuni-al-voto/" target="_blank" rel="noopener"><strong> le elezioni comunali 2022</strong></a>.</p>
<h2>Fioriscono candidati "estranei" alla politica</h2>
<p>Un'occasione ghiotta per cavalcare<strong> la ripresa economica (tanto attesa) post-pandemica</strong>, alla guida di un'amministrazione comunale. Ma anche per dimostrare di essere capaci di "leggere" una realtà in divenire, un mondo che cambia ogni giorno... E così accade che in Veneto, solo per citare una regione, si tenti davvero il tutto per tutto.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2'></div></div>
<h2>In campo influencer, vittime di aggressioni, figli di microbiologi e No Vax</h2>
<p>Senza esclusione di colpi. Per puntare alla vittoria, in territori anche molto diversi tra loro, <strong>dalla Marca al Padovano, ma la stessa sorte tocca anche al Veronese</strong>, in lista "fioriscono" nomi nuovi. Nuovi rispetto al tradizionale campo della politica, nomi che arrivano da mondi decisamente differenti dalle sale consigliari...</p>
<p><span style="color: #ff0000;"><strong>In provincia di Padova</strong></span>, per esempio, si tenta la carta "influencer". Sì, perché a correre in lista civica con il medico<strong> Salim El Maoued</strong>, è <strong>la 19enne Sara Piccione</strong>, già protagonista del Collegio 4 e star del web.</p>
<p><script type='text/javascript'>
<!--//--><![CDATA[//><!--
		/*! This file is auto-generated */
		!function(c,d){"use strict";var e=!1,n=!1;if(d.querySelector)if(c.addEventListener)e=!0;if(c.wp=c.wp||{},!c.wp.receiveEmbedMessage)if(c.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){for(var r,a,i,s=d.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),n=d.querySelectorAll('blockquote[data-secret="'+t.secret+'"]'),o=0;o<n.length;o++)n[o].style.display="none";for(o=0;o<s.length;o++)if(r=s[o],e.source===r.contentWindow){if(r.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;r.height=i}if("link"===t.message)if(a=d.createElement("a"),i=d.createElement("a"),a.href=r.getAttribute("src"),i.href=t.value,i.host===a.host)if(d.activeElement===r)c.top.location.href=t.value}}},e)c.addEventListener("message",c.wp.receiveEmbedMessage,!1),d.addEventListener("DOMContentLoaded",t,!1),c.addEventListener("load",t,!1);function t(){if(!n){n=!0;for(var e,t,r=-1!==navigator.appVersion.indexOf("MSIE 10"),a=!!navigator.userAgent.match(/Trident.*rv:11./),i=d.querySelectorAll("iframe.wp-embedded-content"),s=0;s<i.length;s++){if(!(e=i[s]).getAttribute("data-secret"))t=Math.random().toString(36).substr(2,10),e.src+="#?secret="+t,e.setAttribute("data-secret",t);if(r||a)(t=e.cloneNode(!0)).removeAttribute("security"),e.parentNode.replaceChild(t,e)}}}}(window,document); //--><!]]>
</script><iframe loading="lazy" class="wp-embedded-content" title="“Elezioni comunali Padova 2022: Sara Piccione candidata influencer per Palazzo Moroni” — Prima Padova" src="https://primapadova.it/politica/elezioni-comunali-padova-2022-sara-piccione-candidata-influencer-per-palazzo-moroni/embed/" width="600" height="400" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts"></iframe></p>
<p><span style="color: #ff0000;"><strong>Sempre in provincia di Padova</strong></span>, poi, un altro nome noto. O meglio, un cognome. Crisanti, figlio, però, non il microbiologo noto per le sue apparizioni televisive nel periodo più critico della pandemia, correrà nella coalizione civica a sostegno del sindaco uscente<strong> Sergio Giordani</strong>.</p><div class="nk-adv-in-article-3"><div id='div-gpt-InArticle3'></div></div>
<p><strong><span style="color: #000000;">LEGGI ANCHE:</span> <a href="https://primapadova.it/politica/elezioni-amministrative-padova-quando-la-scienza-non-e-immune-alla-politica/" target="_blank" rel="noopener">Elezioni comunali Padova 2022, Crisanti junior in corsa con Coalizione Civica </a></strong></p>
<p><span style="color: #ff0000;"><strong>Colpo di scena, invece, in provincia di Treviso</strong></span>. La lista del candidato sindaco Bellotto, sostenuto dall'ex sindaco <strong>Riccardo Szumski</strong> (noto <strong>per le sue posizioni No Vax</strong>) è stata esclusa per l'assenza di alcuni timbri sui fogli utilizzati per la raccolta firme.</p>
<p><script type='text/javascript'>
<!--//--><![CDATA[//><!--
		/*! This file is auto-generated */
		!function(c,d){"use strict";var e=!1,n=!1;if(d.querySelector)if(c.addEventListener)e=!0;if(c.wp=c.wp||{},!c.wp.receiveEmbedMessage)if(c.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){for(var r,a,i,s=d.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),n=d.querySelectorAll('blockquote[data-secret="'+t.secret+'"]'),o=0;o<n.length;o++)n[o].style.display="none";for(o=0;o<s.length;o++)if(r=s[o],e.source===r.contentWindow){if(r.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;r.height=i}if("link"===t.message)if(a=d.createElement("a"),i=d.createElement("a"),a.href=r.getAttribute("src"),i.href=t.value,i.host===a.host)if(d.activeElement===r)c.top.location.href=t.value}}},e)c.addEventListener("message",c.wp.receiveEmbedMessage,!1),d.addEventListener("DOMContentLoaded",t,!1),c.addEventListener("load",t,!1);function t(){if(!n){n=!0;for(var e,t,r=-1!==navigator.appVersion.indexOf("MSIE 10"),a=!!navigator.userAgent.match(/Trident.*rv:11./),i=d.querySelectorAll("iframe.wp-embedded-content"),s=0;s<i.length;s++){if(!(e=i[s]).getAttribute("data-secret"))t=Math.random().toString(36).substr(2,10),e.src+="#?secret="+t,e.setAttribute("data-secret",t);if(r||a)(t=e.cloneNode(!0)).removeAttribute("security"),e.parentNode.replaceChild(t,e)}}}}(window,document); //--><!]]>
</script><iframe loading="lazy" class="wp-embedded-content" title="“Santa Lucia di Piave: esclusa dalle elezioni la lista del candidato sindaco Bellotto” — Prima Treviso" src="https://primatreviso.it/politica/santa-lucia-di-piave-esclusa-dalle-elezioni-la-lista-del-candidato-sindaco-bellotto/embed/" width="600" height="400" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts"></iframe></p>
<p><span style="color: #ff0000;"><strong>In provincia di Verona</strong></span>, infine, la sezione locale della Lega ha deciso di puntare su <strong>Michele Dal Forno</strong>, il rider 22enne sfregiato dopo essere intervenuto per aiutare una ragazza 17enne aggredita.</p>
<p><strong><span style="color: #000000;">LEGGI ANCHE:</span> <a href="https://primadituttoverona.it/politica/elezioni-comunali-verona-2022-michele-dal-forno-il-rider-sfregiato-si-candida-con-la-lega/" target="_blank" rel="noopener">Elezioni comunali Verona 2022: Michele Dal Forno, il rider sfregiato, si candida con la Lega</a></strong></p>
<h2>In provincia di Venezia 9 comuni al voto (tra parentesi il sindaco uscente)</h2>
<p><a href="https://primavenezia.it/politica/elezioni-amministrative-2022-in-provincia-di-venezia-9-comuni-al-voto/" target="_blank" rel="noopener"><span style="color: #ff0000;"><strong>In provincia di Venezia</strong></span></a> andranno al voto Campagnia Lupia (<strong>Alberto Natin</strong>), Jesolo (<strong>Valerio Zoggia</strong>), Marcon (<strong>Matteo Romanello</strong>), Mira (<strong>Marco Dori</strong>), Mirano (<strong>Maria Rosa Pavanello</strong>), Noventa di Piave (<strong>Claudio Marian</strong>), Pramaggiore (<strong>Fausto Pivetta</strong>), Salzano (<strong>Luciano Betteto</strong>) e Santa Maria di Sala (<strong>Nicola Fragomeni</strong>).</p>
<h2>In provincia di Rovigo 6 comuni al voto (tra parentesi il sindaco uscente)</h2>
<p><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://primarovigo.it/politica/elezioni-amministrative-2022-in-provincia-di-rovigo-6-comuni-al-voto/" target="_blank" rel="noopener"><strong>In provincia di Rovigo</strong> </a></span>andranno al voto Badia Polesine (<strong>Giovanni Rossi</strong>), Fratta Polesine (<strong>Giuseppe Tasso</strong>), Giacciano con Baruchella (<strong>Natale Pigaiani</strong>), Lusia (<strong>Luca Prando</strong>), Porto Viro (<strong>Maura Veronese</strong>) e Taglio di Po (<strong>Francesco Siviero</strong>).</p><div class="nk-adv-in-article-4"><div id='div-gpt-InArticle4'></div></div>
<h2>In provincia di Belluno 12 comuni al voto (tra parentesi il sindaco uscente)</h2>
<p><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://primabelluno.it/politica/elezioni-amministrative-2022-in-provincia-di-belluno-12-comuni-al-voto/" target="_blank" rel="noopener"><strong>In provincia di Belluno</strong></a></span> andranno al voto Auronzo di Cadore (<strong>Tatiana Pais Becher</strong>), Belluno (<strong>Jacopo Massaro</strong>), Cesiomaggiore (<strong>Carlo Zanella</strong>), Cortina d'Ampezzo (<strong>Gianpietro Ghedina</strong>), Falcade (<strong>Michele Costa</strong>), Feltre (<strong>Paolo Perenzin</strong>), Fonzaso (<strong>Giorgio Slongo</strong>), Lamon (<strong>Ornella Noventa</strong>), Rivamonte Agordino (<strong>Giovanni Deon</strong>), San Gregorio nelle Alpi (<strong>Mirco Badole</strong>), Soverzene (<strong>Gianni Burigo</strong>) e Tambre (<strong>Oscar Facchin</strong>).</p>

        </div>

                                <div class="canonical-source">
                <p>La notizia originale “<a href="https://newsprima.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax/" target="_blank" rel="noopener" title="Elezioni comunali 2022 in Veneto: in campo influencer, eroi, &quot;figli di&quot; e No Vax">Elezioni comunali 2022 in Veneto: in campo influencer, eroi, &quot;figli di&quot; e No Vax</a>” sul sito <a href="https://newsprima.it" target="_blank" rel="noopener" title="newsprima.it">newsprima.it</a></p>
            </div>
        
        
    </article>

        

    <div id='div-gpt-Iniziative' ></div>
        


    <div class="nk-newsletter-blocco-invito-registrazione"><span class="mex">Resta sempre aggiornato sulle notizie del tuo territorio</span><a class="btn" href="https://e1g1x.emailsp.com/frontend/forms/Subscription.aspx?idList=28&amp;idForm=141&amp;guid=C1CD98D6-4E04-4BDF-A80C-000542A36553" target="_blank">Iscriviti alla newsletter <i class="fas fa-solid fa-envelope"></i></a></div>    
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://www.facebook.com/primaverona.it" target="_blank"  onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Facebook Pagina', follow_us_url: ' https://www.facebook.com/primaverona.it '});" class="btn btn-pagina-facebook"><i class="fab fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/1936288779734328/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Facebook Gruppo', follow_us_url: ' https://www.facebook.com/groups/1936288779734328/ '});" class="btn btn-gruppo-facebook"><i class="fab fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMNn6lwsw86OvAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Google News', follow_us_url: ' https://news.google.com/publications/CAAqBwgKMNn6lwsw86OvAw '});" class="btn btn-gnews"><i class="fab fa-google"></i><small>Google News</small></a></div></div>
    <div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>
    <div class="OUTBRAIN" data-src="https://primadituttoverona.it/politica/elezioni-comunali-2022-in-veneto-in-campo-influencer-eroi-figli-di-e-no-vax" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div>
    <div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div>


                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' ></div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="turismo-sidebar.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' ></div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' ></div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' ></div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="gite-in-treno.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="idee-e-consigli.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='netweek-TV'>
<div id='Brid_NetweekTV' class='brid' style='width: 16; height: 9;'></div><script type='text/javascript'>var _bp=_bp || [];_bp.push({div: 'Brid_NetweekTV', width: '16', height: '9', obj:{id: '31675', video:{name: '',description: '',image: '',source:{src: 'https://adv.netweek.it/video/blank-video.mp4',},},},});</script><script type='text/javascript' async src='//services.brid.tv/player/build/brid.min.js'></script>
</div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
       
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    
                                </div>
            </div>
        </div> 
                          
        <div id='div-gpt-FloorAd' ></div>        
       
                            <div class="container main-footer-container">
    <div class="footer-separator"></div>
    <div class="container main-footer">
        
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3 gerenza">
                <div class="intestazione"><img height="25" loading="lazy" class="logo" src="/media/logo-blu.svg" alt="Prima Verona" /></div>
                <ul class="list-unstyled dati">                                            
                                            <li><small>Autorizzazione tribunale</small> Aut. tribunale: Lecco 6/2018 del 13/3/2018</li>
                                
                                            <li><small>ROC</small> 15381</li>
                                                                <li><small>Direttore responsabile</small> Daniele Pirola</li>
                                                                <li><small>Gestione editoriale</small> Media(iN) Srl</li>
                     
                                    </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Contatti</div>
                <ul class="list-unstyled dati">                                                                
                                                                <li><small>Email</small> redazione@primadituttoverona.it</li>
                                          
                       
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Pubblicità</div>
                <ul class="list-unstyled dati">
                                            <li>
                            <small>Concessionaria</small> 
                            Publi(iN) Srl
                                                    </li>
                     
                                            <li><small>Email</small> publiin@netweek.it</li>
                       
                                            <li><small>Telefono</small> 03999891</li>
                     
                     
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Info e note legali</div>
                
                    <ul class="nav">
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118649">
                                <a  class="nav-link" 
                                    href="https://netweek.it"                               
                                    title="Gruppo Netweek"
                                    target="_blank"                     
                                    rel="noopener"                                    >Gruppo Netweek</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118650">
                                <a  class="nav-link" 
                                    href="https://netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/"                               
                                    title="Siti del gruppo"
                                    target="_blank"                     
                                    rel="noopener"                                    >Siti del gruppo</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118651">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773"                               
                                    title="Privacy Policy"
                                    target="_blank"                     
                                    rel="noopener"                                    >Privacy Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118652">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773/cookie-policy"                               
                                    title="Cookie Policy"
                                    target="_blank"                     
                                    rel="noopener"                                    >Cookie Policy</a>
                            </li>
                                                                        <li class="nav-item"><a class="change-consent nav-link" href="javascript:void(0)" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Preferenze Privacy</a></li>
                    </ul>
                <div class="copy">&copy; Copyright 2022 Media(iN) Srl<br /> Tutti i diritti riservati.</div>
                
            </div>
        </div>
        
    </div>
    <div class="credits">
        Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
    </div>
</div>          
                
        <script id='plugin-nk-analytics-fe-scripts.js-js-extra'>
var nk_analytics_vars = {"ga_tracking_id":"UA-28744272-57","ga_tracking_id_circuito":"UA-182354291-1","ga_tracking_id_secondario":"","ga4_misurazione_id":"G-QYDSWYTYCS","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","site":"primadituttoverona.it","regione":"Veneto","site_group":"Netweek","author":"redazione","page_type":"articoli_singolo"};
</script>
<script src='/contents/plugins/nk-analytics/assets/scripts.js?ver=2022.5.4' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-dirette/assets/nk-dirette-blocco-diretta-widget.min.js?ver=2022.1.18' id='plugin-nk-dirette-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2022.1.18' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2022.5.2' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' ><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' ><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' ><\/div>"]},"json_data_url":"https:\/\/primadituttoverona.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
</script>
<script src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2022.5.2' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2021.8.12' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2022.4.6' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2022.5.9' id='theme-scripts-js'></script>
<script src='https://primadituttoverona.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script src="https://adv.netweek.it/202205050000.primadituttoverona_it.js"></script>
                
        <div id='div-gpt-Inter' ></div>                        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Tue, 17 May 2022 09:46:09 GMT (https-index.html) -->