<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Il Colonnello Vittorio Francavilla é il nuovo comandante della Guardia di Finanza - Prima Verona</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Verona">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Colonnello Vittorio Francavilla é il nuovo comandante della Guardia di Finanza. Torna a prestare servizio in Veneto dopo quasi 20 anni."/>
<link rel="canonical" href="https://primadituttoverona.it/cronaca/il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Colonnello Vittorio Francavilla é il nuovo comandante della Guardia di Finanza - Prima Verona" />
<meta property="og:description" content="Il Colonnello Vittorio Francavilla é il nuovo comandante della Guardia di Finanza. Torna a prestare servizio in Veneto dopo quasi 20 anni." />
<meta property="og:url" content="https://primadituttoverona.it/cronaca/il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza/" />
<meta property="og:site_name" content="Prima Verona" />
<meta property="article:tag" content="gdf" />
<meta property="article:tag" content="guardia di finanza" />
<meta property="article:tag" content="verona" />
<meta property="article:tag" content="vittorio francavilla" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-10-29T15:03:52+00:00" />
<meta property="article:modified_time" content="2020-10-29T16:12:53+00:00" />
<meta property="og:updated_time" content="2020-10-29T16:12:53+00:00" />
<meta property="og:image" content="https://primadituttoverona.it/media/2020/10/foto4.jpg" />
<meta property="og:image:secure_url" content="https://primadituttoverona.it/media/2020/10/foto4.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1281" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Colonnello Vittorio Francavilla é il nuovo comandante della Guardia di Finanza. Torna a prestare servizio in Veneto dopo quasi 20 anni." />
<meta name="twitter:title" content="Il Colonnello Vittorio Francavilla é il nuovo comandante della Guardia di Finanza - Prima Verona" />
<meta name="twitter:image" content="https://primadituttoverona.it/media/2020/10/foto4.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primadituttoverona.it/#organization","name":"Prima Verona","url":"https://primadituttoverona.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primadituttoverona.it/#logo","url":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"},"image":{"@id":"https://primadituttoverona.it/#logo"}},{"@type":"WebSite","@id":"https://primadituttoverona.it/#website","url":"https://primadituttoverona.it/","name":"Prima Verona","publisher":{"@id":"https://primadituttoverona.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primadituttoverona.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primadituttoverona.it/cronaca/il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza/#primaryimage","url":"https://primadituttoverona.it/media/2020/10/foto4.jpg","width":1920,"height":1281},{"@type":"WebPage","@id":"https://primadituttoverona.it/cronaca/il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza/#webpage","url":"https://primadituttoverona.it/cronaca/il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza/","inLanguage":"it-IT","name":"Il Colonnello Vittorio Francavilla \u00e9 il nuovo comandante della Guardia di Finanza - Prima Verona","isPartOf":{"@id":"https://primadituttoverona.it/#website"},"primaryImageOfPage":{"@id":"https://primadituttoverona.it/cronaca/il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza/#primaryimage"},"datePublished":"2020-10-29T15:03:52+00:00","dateModified":"2020-10-29T16:12:53+00:00","description":"Il Colonnello Vittorio Francavilla \u00e9 il nuovo comandante della Guardia di Finanza. Torna a prestare servizio in Veneto dopo quasi 20 anni."},{"@type":"Article","@id":"https://primadituttoverona.it/cronaca/il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza/#article","isPartOf":{"@id":"https://primadituttoverona.it/cronaca/il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza/#webpage"},"author":{"@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5"},"headline":"Il Colonnello Vittorio Francavilla \u00e9 il nuovo comandante della Guardia di Finanza","datePublished":"2020-10-29T15:03:52+00:00","dateModified":"2020-10-29T16:12:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primadituttoverona.it/cronaca/il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza/#webpage"},"publisher":{"@id":"https://primadituttoverona.it/#organization"},"image":{"@id":"https://primadituttoverona.it/cronaca/il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza/#primaryimage"},"keywords":"gdf,guardia di finanza,verona,vittorio francavilla","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5","name":"giulia.teotto@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primadituttoverona.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.16.0' type='text/css' media='all' />
<link rel='shortlink' href='https://primadituttoverona.it/?p=84476' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-57', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script src="https://ads.netweek.it/www/delivery/netweek-ads.v2.js" async></script>

<script src="https://assets.evolutionadv.it/veronasettegiorni_it/veronasettegiorni_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.v2.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primadituttoverona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f306df7e-4288-4d60-8089-cc682ebf2a4c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Verona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primadituttoverona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2eb2c68e-185f-43c2-9c38-4f330d99aa4c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-84476 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65671 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;verona-citta&#x2F;"
                               target="" 
                            >Verona Città</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;garda&#x2F;"
                               target="" 
                            >Garda</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;villafranca&#x2F;"
                               target="" 
                            >Villafranca</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;legnago-e-bassa&#x2F;"
                               target="" 
                            >Legnago e bassa</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;valpolicella&#x2F;"
                               target="" 
                            >Valpolicella</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;san-bonifacio&#x2F;"
                               target="" 
                            >San Bonifacio</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;lessinia&#x2F;"
                               target="" 
                            >Lessinia</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65681">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65682 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;"
                               target="" 
                            >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;"
                               target="" 
                            >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;spettacolo&#x2F;"
                               target="" 
                            >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cultura&#x2F;"
                               target="" 
                            >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;"
                               target="" 
                            >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65690">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                                        target="" 
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65691">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65692 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;politica&#x2F;"
                               target="" 
                            >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;scuola&#x2F;"
                               target="" 
                            >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it"
                               target="_blank" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65641 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65642&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65642"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-65652 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65653&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65653"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65661 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65662 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65663&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65663"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75811&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="75811"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-65642  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-65650">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;verona-citta&#x2F;" 
                           target="" 
                           title=""
                        >                            Verona Città
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65644">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;garda&#x2F;" 
                           target="" 
                           title=""
                        >                            Garda
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65651">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;villafranca&#x2F;" 
                           target="" 
                           title=""
                        >                            Villafranca
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65645">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;legnago-e-bassa&#x2F;" 
                           target="" 
                           title=""
                        >                            Legnago e bassa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65649">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;valpolicella&#x2F;" 
                           target="" 
                           title=""
                        >                            Valpolicella
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65709">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;san-bonifacio&#x2F;" 
                           target="" 
                           title=""
                        >                            San Bonifacio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65646">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;lessinia&#x2F;" 
                           target="" 
                           title=""
                        >                            Lessinia
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65653 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-76371">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65654">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65655">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65656">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65657">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65658">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65659">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65660">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65663 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65664">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65665">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65666">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65764">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65667">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65668">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65669">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65670">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-75811 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75812">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75813">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75814">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75815">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75816">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75817">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-75818">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75819">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75820">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75821">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75822">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75823">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75824">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75825">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75826">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75827">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75828">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75829">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75830">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75831">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75832">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75833">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75834">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-83445">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavalcamonica.it" 
                           target="" 
                           title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75835">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75836">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75837">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75838">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75839">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75840">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75841">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75842">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75843">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-76296">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75844">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75845">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75846">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75847">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75848">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75849">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75850">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75851">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Verona
        </h5>
        
    <h1 class="title">Il Colonnello Vittorio Francavilla é il nuovo comandante della Guardia di Finanza</h1>
    
        
        <h2 class="post-subtitle">Torna a prestare servizio in Veneto dopo quasi 20 anni.</h2>
        
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;foto4-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;foto4-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;foto4-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;foto4-150x90.jpg&#x20;150w" alt="Il&#x20;Colonnello&#x20;Vittorio&#x20;Francavilla&#x20;&#x00E9;&#x20;il&#x20;nuovo&#x20;comandante&#x20;della&#x20;Guardia&#x20;di&#x20;Finanza">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Verona Città</b>,
                        29 Ottobre 2020 ore 16:03
        </span>
        <div class="component share-box" data-share-text='Il&#x20;Colonnello&#x20;Vittorio&#x20;Francavilla&#x20;&#x00E9;&#x20;il&#x20;nuovo&#x20;comandante&#x20;della&#x20;Guardia&#x20;di&#x20;Finanza' data-share-url='https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;cronaca&#x2F;il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Questa mattina, giovedì 29 ottobre 2020, presso la Caserma “Amilcare Martini”, sede del Comando Provinciale della Guardia di Finanza di Verona, ha avuto luogo l’avvicendamento nella carica di Comandante Provinciale tra il Gen. B. <strong>Carlo Ragusa</strong> e il Col. t.ST <strong>Vittorio Francavilla</strong>.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="980" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Ragusa andrà a Roma</h2>
<p>All’evento hanno presenziato il Prefetto di Verona, <strong>Donato Giovanni Cafagna</strong> e il Comandante Regionale “Veneto” della Guardia di Finanza, Generale di Divisione <strong>Giovanni Mainolfi</strong> e, in collegamento streaming, i Comandanti dei reparti dipendenti nonché una delegazione dell’Associazione Nazionale Finanzieri d’Italia e membri della Rappresentanza militare. Il Generale Ragusa dopo poco più di due anni di comando lascia la sede di Verona destinato al Comando Generale del Corpo, con sede a Roma.</p>
<p>Rivolgendosi ai Comandanti dei dipendenti Reparti e, per il loro tramite, ai Finanzieri di tutta la provincia scaligera, <strong>il Generale Ragusa ha espresso parole di elogio e di ringraziamento per la collaborazione e il lavoro svolto nel corso degli anni trascorsi a Verona</strong>. L’Ufficiale generale ha altresì ringraziato i vertici degli interlocutori istituzionali alla sede e ha augurato “buon lavoro” e grandi soddisfazioni al nuovo Comandante Provinciale.</p>
<p><img class="alignnone size-medium wp-image-84478" src="https://primadituttoverona.it/media/2020/10/foto-Col.-Francavilla-551x650.jpg" alt="" width="551" height="650" srcset="https://primadituttoverona.it/media/2020/10/foto-Col.-Francavilla-551x650.jpg 551w, https://primadituttoverona.it/media/2020/10/foto-Col.-Francavilla-1086x1280.jpg 1086w, https://primadituttoverona.it/media/2020/10/foto-Col.-Francavilla.jpg 1129w" sizes="(max-width: 551px) 100vw, 551px" /></p>
<h2>Dopo 20 anni torna in Veneto</h2>
<p>Il Colonnello <strong>Francavilla,</strong> tornato a prestare servizio in Veneto dopo quasi 20 anni, si è detto onorato per il nuovo incarico di Comandante Provinciale in una splendida sede e ha assicurato il massimo impegno per garantire, in piena continuità con l’operato del Generale Ragusa, una mirata, qualificata e operosa presenza della Guardia di Finanza sul territorio veronese. <strong>Il nuovo Comandante Provinciale ha rimarcato inoltre la piena consapevolezza dei delicati compiti affidati al Corpo nel territorio scaligero vieppiù in questo delicatissimo frangente nel quale gli effetti della pandemia stanno impattando sul tessuto sociale ed economico.</strong> Infine l’Ufficiale, sottolineando l’importanza del lavoro di squadra e della sinergia con le altre Istituzioni, ha assicurato la più ampia collaborazione all’Autorità Giudiziaria, a quella prefettizia, alle altre Forze di polizia e agli Enti territoriali per tutelare al meglio l’economia sana e i cittadini onesti.</p>
<p>Il Colonnello Francavilla, 47 anni, originario di <strong>Ostuni</strong> (BR), dopo aver conseguito la maturità classica, si è arruolato nel Corpo nel 1992. Al termine del quinquennio di Accademia ha prestato servizio, nei gradi di tenente e capitano, in incarichi di comando operativi alle sedi di Ravenna e Venezia e di staff – quale Aiutante di campo – a Firenze e Roma. Dopo la frequenza del 36° corso superiore di polizia tributaria, nel grado di Maggiore ha retto il Gruppo Tutela Finanza Pubblica del Nucleo di polizia tributaria di L’Aquila e da Tenente Colonnello ha comandato il Nucleo di polizia tributaria di Latina. Promosso Colonnello nel 2016, è stato da ultimo Capo Ufficio Reclutamento e Addestramento del I Reparto del Comando Generale, sede da cui proviene.<br />
E&#8217; laureato in giurisprudenza, in scienze politiche e in scienze della sicurezza economico-finanziaria. E&#8217; coniugato e ha due figlie.</p>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://www.facebook.com/primaverona.it" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.facebook.com/groups/1936288779734328/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Gruppo');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i> Gruppo facebook</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
    
          <div class="OUTBRAIN" data-src="https://primadituttoverona.it/cronaca/il-colonnello-vittorio-francavilla-e-il-nuovo-comandante-della-guardia-di-finanza" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/app-immuni-cosa-non-funziona-ancora-cosa-fare-se-ricevo-una-notifica/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Cattura-650x342.png" alt="App&#x20;Immuni&#x3A;&#x20;cosa&#x20;non&#x20;funziona&#x20;ancora,&#x20;cosa&#x20;fare&#x20;se&#x20;ricevo&#x20;una&#x20;notifica">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/app-immuni-cosa-non-funziona-ancora-cosa-fare-se-ricevo-una-notifica/"  >
                            <h5>Sempre più utile</h5>
                        <h2>App Immuni: cosa non funziona ancora, cosa fare se ricevo una notifica</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/ibrahimovic-guarito-diventa-testimonial-anti-covid-per-regione-lombardia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;ibra-420x252.jpg" alt="Ibrahimovic&#x20;guarito&#x20;diventa&#x20;testimonial&#x20;anti&#x20;Covid&#x20;per&#x20;Regione&#x20;Lombardia">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/ibrahimovic-guarito-diventa-testimonial-anti-covid-per-regione-lombardia/"  >
                                    <h5>&quot;Vinciamo noi&quot;</h5>
                                <h2>Ibrahimovic guarito diventa testimonial anti Covid per Regione Lombardia</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/come-nei-puffi-il-video-dellimpressionante-distesa-di-funghi/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;123054727_396208601423431_4181830802859354703_o-650x487-420x252.jpg" alt="Come&#x20;nei&#x20;cartoni&#x20;dei&#x20;Puffi&#x3A;&#x20;il&#x20;video&#x20;dell&#x27;impressionante&#x20;distesa&#x20;di&#x20;funghi">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/come-nei-puffi-il-video-dellimpressionante-distesa-di-funghi/"  >
                                    <h5>Incredibile ma vero</h5>
                                <h2>Come nei cartoni dei Puffi: il video dell&#039;impressionante distesa di funghi</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/ecco-quando-arriveremo-a-2300-ricoverati-in-terapia-intensiva-soglia-per-un-nuovo-lockdown-totale/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;lockdown1-420x252.jpg" alt="Ecco&#x20;quando&#x20;arriveremo&#x20;a&#x20;2300&#x20;ricoverati&#x20;in&#x20;terapia&#x20;intensiva,&#x20;soglia&#x20;per&#x20;un&#x20;nuovo&#x20;lockdown&#x20;totale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/ecco-quando-arriveremo-a-2300-ricoverati-in-terapia-intensiva-soglia-per-un-nuovo-lockdown-totale/"  >
                                    <h5>Tendenza prevista</h5>
                                <h2>Ecco quando arriveremo a 2300 ricoverati in terapia intensiva, soglia per un nuovo lockdown totale</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/la-rabbia-dei-ristoratori-andata-in-scena-in-15-diverse-piazze/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;07-650x390-420x252.jpg" alt="La&#x20;rabbia&#x20;dei&#x20;ristoratori&#x20;andata&#x20;in&#x20;scena&#x20;in&#x20;15&#x20;diverse&#x20;piazze">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/la-rabbia-dei-ristoratori-andata-in-scena-in-15-diverse-piazze/"  >
                                    <h5>MANIFESTAZIONI DI PROTESTA</h5>
                                <h2>La rabbia dei ristoratori andata in scena in 15 diverse piazze</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-16" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
    </div>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/i-grotti-di-mendrisio-e-la-ricetta-della-polenta-video/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;polenta-650x337.jpg" alt="I&#x20;grotti&#x20;di&#x20;Mendrisio&#x20;e&#x20;la&#x20;ricetta&#x20;della&#x20;polenta&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/i-grotti-di-mendrisio-e-la-ricetta-della-polenta-video/"  >
                            <h5>GITE IN TRENO</h5>
                        <h2>I grotti di Mendrisio e la ricetta della polenta VIDEO</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/autunno-nei-boschi-immersi-in-un-magico-foliage/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Foliage_94465398-420x252.jpeg" alt="Autunno&#x20;nei&#x20;boschi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/autunno-nei-boschi-immersi-in-un-magico-foliage/"  >
                                    <h5>Passeggiate</h5>
                                <h2>Autunno nei boschi</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/un-tuffo-nella-storia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Sirmione_304645105-low-420x252.jpg" alt="Un&#x20;tuffo&#x20;nella&#x20;storia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/un-tuffo-nella-storia/"  >
                                    <h5>Andar per rocche e castelli</h5>
                                <h2>Un tuffo nella storia</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/giornate-fai-dautunno/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Villa-del-Balbianello-420x252.jpg" alt="Giornate&#x20;Fai&#x20;d&#x27;Autunno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/giornate-fai-dautunno/"  >
                                    <h5>17-18 e 24-25 ottobre</h5>
                                <h2>Giornate Fai d&#039;Autunno</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/lago-dorta-una-autentica-piccola-gemma-uno-dei-piu-suggestivi-luoghi-del-piemonte/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Veduta-del-lago-dal-Sacro-Monte-foto-Alex-Chichi-Magic-420x252.jpg" alt="Lago&#x20;d&#x2019;Orta&#x3A;&#x20;un&#x27;autentica&#x20;piccola&#x20;gemma,&#x20;uno&#x20;dei&#x20;pi&#x00F9;&#x20;suggestivi&#x20;luoghi&#x20;del&#x20;Piemonte">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/lago-dorta-una-autentica-piccola-gemma-uno-dei-piu-suggestivi-luoghi-del-piemonte/"  >
                                    <h5>Lago d’Orta</h5>
                                <h2>Lago d’Orta: un&#039;autentica piccola gemma, uno dei più suggestivi luoghi del Piemonte</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/il-video-della-piantagione-di-marijuana-non-legale-piu-grande-ditalia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;cop-erd-650x390.jpg" alt="Il&#x20;video&#x20;della&#x20;piantagione&#x20;di&#x20;marijuana&#x20;&#x28;non&#x20;legale&#x29;&#x20;pi&#x00F9;&#x20;grande&#x20;d&#x27;Italia">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/il-video-della-piantagione-di-marijuana-non-legale-piu-grande-ditalia/"  >
                            <h5>115.800 piante</h5>
                        <h2>Il video della piantagione di marijuana (non legale) più grande d&#039;Italia</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/ancora-ossido-di-etilene-cancerogeno-nei-cereali-prodotto-ritirato/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;si-aggiunge-il-sesamo-decorticato-marchio-zorzi-alla-lista-dei-prodotti-richiamati-420x252.jpg" alt="Ancora&#x20;ossido&#x20;di&#x20;etilene&#x20;&#x28;cancerogeno&#x29;&#x20;nei&#x20;cereali&#x3A;&#x20;prodotto&#x20;ritirato">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/ancora-ossido-di-etilene-cancerogeno-nei-cereali-prodotto-ritirato/"  >
                                    <h5>Allerta alimentare</h5>
                                <h2>Ancora ossido di etilene (cancerogeno) nei cereali: prodotto ritirato</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/piattaforma-eleven-sports-per-vedere-le-partite-di-serie-c-in-tilt-come-farsi-rimborsare/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;eleven-420x252.jpg" alt="Piattaforma&#x20;Eleven&#x20;Sports&#x20;per&#x20;vedere&#x20;le&#x20;partite&#x20;di&#x20;Serie&#x20;C&#x20;in&#x20;tilt&#x3A;&#x20;come&#x20;farsi&#x20;rimborsare">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/piattaforma-eleven-sports-per-vedere-le-partite-di-serie-c-in-tilt-come-farsi-rimborsare/"  >
                                    <h5>Calcio on demand</h5>
                                <h2>Piattaforma Eleven Sports per vedere le partite di Serie C in tilt: come farsi rimborsare</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/i-volontari-della-croce-rossa-ballano-jerusalema-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;croce-rossa-valsassina-420x252.jpg" alt="I&#x20;volontari&#x20;della&#x20;Croce&#x20;Rossa&#x20;ballano&#x20;&quot;Jerusalema&quot;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/i-volontari-della-croce-rossa-ballano-jerusalema-video/"  >
                                    <h5>MESSAGGIO DI SPERANZA</h5>
                                <h2>I volontari della Croce Rossa ballano &quot;Jerusalema&quot; VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/i-consigli-dellesperto-8-regole-per-far-funzionare-la-didattica-a-distanza/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;2020-10-27-420x252.jpg" alt="I&#x20;consigli&#x20;dell&#x27;esperto&#x3A;&#x20;8&#x20;regole&#x20;per&#x20;far&#x20;funzionare&#x20;la&#x20;didattica&#x20;a&#x20;distanza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/i-consigli-dellesperto-8-regole-per-far-funzionare-la-didattica-a-distanza/"  >
                                    <h5>Otto suggerimenti</h5>
                                <h2>I consigli dell&#039;esperto: 8 regole per far funzionare la didattica a distanza</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primadituttoverona.it/cronaca/gruppi-di-estrema-destra-e-ultras-al-corteo-in-piazza-erbe-feriti-5-poliziotti-foto-e-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;verona-2-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;verona-2-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;verona-2-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;verona-2-150x90.jpg&#x20;150w" alt="Gruppi&#x20;di&#x20;estrema&#x20;destra&#x20;e&#x20;ultras&#x20;al&#x20;corteo&#x20;in&#x20;Piazza&#x20;Erbe,&#x20;feriti&#x20;5&#x20;poliziotti&#x20;FOTO&#x20;E&#x20;VIDEO">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cronaca/gruppi-di-estrema-destra-e-ultras-al-corteo-in-piazza-erbe-feriti-5-poliziotti-foto-e-video/" >
                            <h5>
                    Verona
                </h5>
                        <h2>
                Gruppi di estrema destra e ultras al corteo in Piazza Erbe, feriti 5 poliziotti FOTO E VIDEO
                            </h2>
        </a>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primadituttoverona.it/cronaca/sindacato-di-polizia-un-attacco-violento-ieri-a-verona-con-lancio-di-tavoli-sedie-e-bottiglie/" >
                    Sindacato di Polizia: &#8220;Un attacco violento ieri a Verona con lancio di tavoli, sedie e bottiglie&#8221;
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left format-gallery" >
                <a href="https://primadituttoverona.it/cronaca/esercenti-scendono-in-piazza-a-verona-contro-il-dpcm-un-unico-grido-liberta-foto-e-video/" >
                    Esercenti scendono in piazza a Verona contro il Dpcm, un unico grido: &#8220;Libertà!&#8221; FOTO E VIDEO
                </a>
            </li>
            </ul>
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/esercenti-scendono-in-piazza-a-verona-contro-il-dpcm-un-unico-grido-liberta-foto-e-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;manifestazioneverona28ott-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;manifestazioneverona28ott-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;manifestazioneverona28ott-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;manifestazioneverona28ott-650x390.jpg&#x20;650w" alt="Esercenti&#x20;scendono&#x20;in&#x20;piazza&#x20;a&#x20;Verona&#x20;contro&#x20;il&#x20;Dpcm,&#x20;un&#x20;unico&#x20;grido&#x3A;&#x20;&amp;&#x23;8220&#x3B;Libert&#x00E0;&#x21;&amp;&#x23;8221&#x3B;&#x20;FOTO&#x20;E&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/esercenti-scendono-in-piazza-a-verona-contro-il-dpcm-un-unico-grido-liberta-foto-e-video/" >
                                    <h5>
                        Manifestazione
                    </h5>
                                <h2>
                    Esercenti scendono in piazza a Verona contro il Dpcm, un unico grido: &#8220;Libertà!&#8221; FOTO E VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/danneggiati-gli-edifici-dellex-ferrovia-di-casaleone-carbonini-distruggono-beni-storici-per-rubare/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_1603292760617-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_1603292760617-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_1603292760617-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_1603292760617-650x390.jpg&#x20;650w" alt="Danneggiati&#x20;gli&#x20;edifici&#x20;dell&amp;&#x23;8217&#x3B;ex&#x20;ferrovia&#x20;di&#x20;Casaleone,&#x20;Carbonini&#x3A;&#x20;&amp;&#x23;8220&#x3B;Distruggono&#x20;beni&#x20;storici&#x20;per&#x20;rubare&amp;&#x23;8221&#x3B;">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/danneggiati-gli-edifici-dellex-ferrovia-di-casaleone-carbonini-distruggono-beni-storici-per-rubare/" >
                                    <h5>
                        Grido d’allarme
                    </h5>
                                <h2>
                    Danneggiati gli edifici dell&#8217;ex ferrovia di Casaleone, Carbonini: &#8220;Distruggono beni storici per rubare&#8221;
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/per-il-centenario-della-n-a-gli-alpini-hanno-ricordato-i-caduti-in-due-distinte-cerimonie/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;20201025_105420-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;20201025_105420-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;20201025_105420-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;20201025_105420-650x390.jpg&#x20;650w" alt="Per&#x20;il&#x20;Centenario&#x20;dell&#x2019;A.N.A.&#x20;gli&#x20;Alpini&#x20;hanno&#x20;ricordato&#x20;i&#x20;caduti&#x20;in&#x20;due&#x20;distinte&#x20;cerimonie">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/per-il-centenario-della-n-a-gli-alpini-hanno-ricordato-i-caduti-in-due-distinte-cerimonie/" >
                                    <h5>
                        Celebrazioni
                    </h5>
                                <h2>
                    Per il Centenario dell’A.N.A. gli Alpini hanno ricordato i caduti in due distinte cerimonie
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/blitz-al-campetto-identificati-22-minorenni-sboarina-gruppo-di-giovani-molesti/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_1603390713275-e1603437618582-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_1603390713275-e1603437618582-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_1603390713275-e1603437618582-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_1603390713275-e1603437618582-650x390.jpg&#x20;650w" alt="Blitz&#x20;al&#x20;campetto,&#x20;identificati&#x20;22&#x20;minorenni.&#x20;Sboarina&#x3A;&#x20;&amp;&#x23;8220&#x3B;Gruppo&#x20;di&#x20;giovani&#x20;molesti&amp;&#x23;8221&#x3B;">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/blitz-al-campetto-identificati-22-minorenni-sboarina-gruppo-di-giovani-molesti/" >
                                    <h5>
                        Verona
                    </h5>
                                <h2>
                    Blitz al campetto, identificati 22 minorenni. Sboarina: &#8220;Gruppo di giovani molesti&#8221;
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primadituttoverona.it/cronaca/sboarina-alla-protesta-dpcm-oggi-inviamo-una-lettera-pesante-e-chiediamo-di-aprire/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;sboarina4-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;sboarina4-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;sboarina4-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;sboarina4-150x90.jpg&#x20;150w" alt="Sboarina&#x20;alla&#x20;protesta&#x20;Dpcm&#x3A;&#x20;&amp;&#x23;8220&#x3B;Oggi&#x20;inviamo&#x20;una&#x20;lettera&#x20;pesante&#x20;e&#x20;chiediamo&#x20;di&#x20;aprire&amp;&#x23;8221&#x3B;">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cronaca/sboarina-alla-protesta-dpcm-oggi-inviamo-una-lettera-pesante-e-chiediamo-di-aprire/" >
                            <h5>
                    Verona
                </h5>
                        <h2>
                Sboarina alla protesta Dpcm: &#8220;Oggi inviamo una lettera pesante e chiediamo di aprire&#8221;
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/protesta-dpcm-verona-ristoratori-e-baristi-in-piazza-bra-vogliamo-lavorare-video-e-gallery/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-28-at-12.13.47-1-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-28-at-12.13.47-1-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-28-at-12.13.47-1-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-28-at-12.13.47-1-650x390.jpeg&#x20;650w" alt="Protesta&#x20;Dpcm&#x20;Verona,&#x20;ristoratori&#x20;e&#x20;baristi&#x20;in&#x20;Piazza&#x20;Bra&#x3A;&#x20;&amp;&#x23;8220&#x3B;Vogliamo&#x20;lavorare&#x21;&amp;&#x23;8221&#x3B;&#x20;&amp;&#x23;8211&#x3B;&#x20;VIDEO&#x20;e&#x20;GALLERY">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/protesta-dpcm-verona-ristoratori-e-baristi-in-piazza-bra-vogliamo-lavorare-video-e-gallery/" >
                                    <h5>
                        Manifestazione
                    </h5>
                                <h2>
                    Protesta Dpcm Verona, ristoratori e baristi in Piazza Bra: &#8220;Vogliamo lavorare!&#8221; &#8211; VIDEO e GALLERY
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left format-video" >
                <a href="https://primadituttoverona.it/cronaca/sboarina-alla-protesta-dpcm-oggi-inviamo-una-lettera-pesante-e-chiediamo-di-aprire/" >
                    Sboarina alla protesta Dpcm: &#8220;Oggi inviamo una lettera pesante e chiediamo di aprire&#8221;
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/gatto-curioso-rimane-incastrato-salvato-dai-vigili-del-fuoco-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;eZy_watermark_20-10-2020_10-32-10-e1603268623252-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;eZy_watermark_20-10-2020_10-32-10-e1603268623252-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;eZy_watermark_20-10-2020_10-32-10-e1603268623252-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;eZy_watermark_20-10-2020_10-32-10-e1603268623252-650x390.jpg&#x20;650w" alt="Gatto&#x20;curioso&#x20;rimane&#x20;incastrato,&#x20;salvato&#x20;dai&#x20;Vigili&#x20;del&#x20;Fuoco&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/gatto-curioso-rimane-incastrato-salvato-dai-vigili-del-fuoco-video/" >
                                    <h5>
                        Verona
                    </h5>
                                <h2>
                    Gatto curioso rimane incastrato, salvato dai Vigili del Fuoco VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/il-bene-confiscato-alla-criminalita-organizzata-diventa-un-bike-hostel-in-villa-gabanel-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;Foto-Casa-Gabanel-e1603194088461-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;Foto-Casa-Gabanel-e1603194088461-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;Foto-Casa-Gabanel-e1603194088461-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;Foto-Casa-Gabanel-e1603194088461-650x390.jpg&#x20;650w" alt="Il&#x20;bene&#x20;confiscato&#x20;alla&#x20;criminalit&#x00E0;&#x20;organizzata&#x20;diventa&#x20;un&#x20;bike&#x20;hostel&#x20;in&#x20;villa&#x20;Gabanel&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/il-bene-confiscato-alla-criminalita-organizzata-diventa-un-bike-hostel-in-villa-gabanel-video/" >
                                    <h5>
                        Bussolengo
                    </h5>
                                <h2>
                    Il bene confiscato alla criminalità organizzata diventa un bike hostel in villa Gabanel VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/violenze-e-minacce-con-la-pistola-a-verona-e-finito-il-regno-del-terrore-per-bar-e-pasticceri/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_20201020_113844-e1603192898503-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_20201020_113844-e1603192898503-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_20201020_113844-e1603192898503-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_20201020_113844-e1603192898503-650x390.jpg&#x20;650w" alt="Violenze&#x20;e&#x20;minacce&#x20;con&#x20;la&#x20;pistola&#x20;a&#x20;Verona&#x3A;&#x20;&#x00E8;&#x20;finito&#x20;il&#x20;regno&#x20;del&#x20;terrore&#x20;per&#x20;bar&#x20;e&#x20;pasticceri">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/violenze-e-minacce-con-la-pistola-a-verona-e-finito-il-regno-del-terrore-per-bar-e-pasticceri/" >
                                    <h5>
                        Arrestato
                    </h5>
                                <h2>
                    Violenze e minacce con la pistola a Verona: è finito il regno del terrore per bar e pasticceri
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-17" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;gite-in-treno.svg" alt="Gite&#x20;in&#x20;treno" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/i-grotti-di-mendrisio-e-la-ricetta-della-polenta-video/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;polenta-650x337.jpg" alt="I&#x20;grotti&#x20;di&#x20;Mendrisio&#x20;e&#x20;la&#x20;ricetta&#x20;della&#x20;polenta&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/i-grotti-di-mendrisio-e-la-ricetta-della-polenta-video/"  >
                            <h5>GITE IN TRENO</h5>
                        <h2>I grotti di Mendrisio e la ricetta della polenta VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-15" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Curiosità</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/a-chi-affidarsi-per-eliminare-lumidita-in-casa-3/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;shutterstock_1011271732_-650x390.png" alt="A&#x20;chi&#x20;affidarsi&#x20;per&#x20;eliminare&#x20;l&#x27;umidit&#x00E0;&#x20;in&#x20;casa">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/a-chi-affidarsi-per-eliminare-lumidita-in-casa-3/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>A chi affidarsi per eliminare l&#039;umidità in casa</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/crescere-e-rinnovarsi-nel-mondo-dellarredamento-trasformabile/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;fattoretto-verona-23.10-420x252.jpg" alt="Crescere&#x20;e&#x20;rinnovarsi&#x20;nel&#x20;mondo&#x20;dell&#x27;arredamento&#x20;trasformabile&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/crescere-e-rinnovarsi-nel-mondo-dellarredamento-trasformabile/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Crescere e rinnovarsi nel mondo dell&#039;arredamento trasformabile?</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/qual-e-il-segreto-per-preparare-i-veri-casoncelli-ecco-la-ricetta-originale-bergamasca-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;casoncelli-420x252.jpg" alt="Chi&#x20;sa&#x20;qual&#x20;&#x00E8;&#x20;il&#x20;segreto&#x20;per&#x20;preparare&#x20;i&#x20;veri&#x20;casoncelli&#x3F;&#x20;Ecco&#x20;la&#x20;ricetta&#x20;originale&#x20;bergamasca&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/qual-e-il-segreto-per-preparare-i-veri-casoncelli-ecco-la-ricetta-originale-bergamasca-video/"  >
                                    <h5>Gite in treno</h5>
                                <h2>Chi sa qual è il segreto per preparare i veri casoncelli? Ecco la ricetta originale bergamasca VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/rete-5g-vodafone-la-rivoluzione-ora-e-realta/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;the-internet-4899254_1280-420x252.jpg" alt="Rete&#x20;5G&#x20;Vodafone,&#x20;la&#x20;rivoluzione&#x20;ora&#x20;&#x00E8;&#x20;realt&#x00E0;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/rete-5g-vodafone-la-rivoluzione-ora-e-realta/"  >
                                    <h5>benefici della rete 5G</h5>
                                <h2>Rete 5G Vodafone, la rivoluzione ora è realtà</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/evoluzione-sviluppo-web-server-side/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;32-420x252.jpg" alt="Evoluzione&#x20;dello&#x20;sviluppo&#x20;web&#x20;server-side">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/evoluzione-sviluppo-web-server-side/"  >
                                    <h5>come avere un software di successo</h5>
                                <h2>Evoluzione dello sviluppo web server-side</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/i-grotti-di-mendrisio-e-la-ricetta-della-polenta-video/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;polenta-650x337.jpg" alt="I&#x20;grotti&#x20;di&#x20;Mendrisio&#x20;e&#x20;la&#x20;ricetta&#x20;della&#x20;polenta&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/i-grotti-di-mendrisio-e-la-ricetta-della-polenta-video/"  >
                            <h5>GITE IN TRENO</h5>
                        <h2>I grotti di Mendrisio e la ricetta della polenta VIDEO</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/autunno-nei-boschi-immersi-in-un-magico-foliage/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Foliage_94465398-420x252.jpeg" alt="Autunno&#x20;nei&#x20;boschi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/autunno-nei-boschi-immersi-in-un-magico-foliage/"  >
                                    <h5>Passeggiate</h5>
                                <h2>Autunno nei boschi</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/un-tuffo-nella-storia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Sirmione_304645105-low-420x252.jpg" alt="Un&#x20;tuffo&#x20;nella&#x20;storia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/un-tuffo-nella-storia/"  >
                                    <h5>Andar per rocche e castelli</h5>
                                <h2>Un tuffo nella storia</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/giornate-fai-dautunno/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Villa-del-Balbianello-420x252.jpg" alt="Giornate&#x20;Fai&#x20;d&#x27;Autunno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/giornate-fai-dautunno/"  >
                                    <h5>17-18 e 24-25 ottobre</h5>
                                <h2>Giornate Fai d&#039;Autunno</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/lago-dorta-una-autentica-piccola-gemma-uno-dei-piu-suggestivi-luoghi-del-piemonte/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Veduta-del-lago-dal-Sacro-Monte-foto-Alex-Chichi-Magic-420x252.jpg" alt="Lago&#x20;d&#x2019;Orta&#x3A;&#x20;un&#x27;autentica&#x20;piccola&#x20;gemma,&#x20;uno&#x20;dei&#x20;pi&#x00F9;&#x20;suggestivi&#x20;luoghi&#x20;del&#x20;Piemonte">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/lago-dorta-una-autentica-piccola-gemma-uno-dei-piu-suggestivi-luoghi-del-piemonte/"  >
                                    <h5>Lago d’Orta</h5>
                                <h2>Lago d’Orta: un&#039;autentica piccola gemma, uno dei più suggestivi luoghi del Piemonte</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/mangiare-sano-stando-attenti-al-risparmio/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;pasta-663096_960_720.jpg" alt="Mangiare&#x20;sano&#x20;stando&#x20;attenti&#x20;al&#x20;risparmio">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/mangiare-sano-stando-attenti-al-risparmio/" target="_blank" >
                            <h5>suggerimenti</h5>
                        <h2>Mangiare sano stando attenti al risparmio</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/alimentazione/la-giornata-mondiale-dellalimentazione-2020/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;spoon-2426623_1920-1920x1200-1-420x252.jpg" alt="La&#x20;Giornata&#x20;Mondiale&#x20;dell&#x2019;Alimentazione&#x20;2020">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/alimentazione/la-giornata-mondiale-dellalimentazione-2020/" target="_blank" >
                                    <h5>ricorrenza sentita</h5>
                                <h2>La Giornata Mondiale dell’Alimentazione 2020</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/vaccinazione-antinfluenzale-al-via-la-campagna/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;45557575_vaccination-2722937_960_720-420x252.jpg" alt="Vaccinazione&#x20;antinfluenzale,&#x20;al&#x20;via&#x20;la&#x20;campagna">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/vaccinazione-antinfluenzale-al-via-la-campagna/" target="_blank" >
                                    <h5>si comincia</h5>
                                <h2>Vaccinazione antinfluenzale, al via la campagna</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/ottobre-mese-della-prevenzione-visiva/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;45488418_visual-5028088_960_720-420x252.jpg" alt="Ottobre&#x20;mese&#x20;della&#x20;prevenzione&#x20;visiva">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/ottobre-mese-della-prevenzione-visiva/" target="_blank" >
                                    <h5>da sapere</h5>
                                <h2>Ottobre mese della prevenzione visiva</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/tumore-al-seno-e-ora-di-recuperare-screening-e-visite/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;45487941_pink-ribbon-3713159_960_720-420x252.jpg" alt="Tumore&#x20;al&#x20;seno,&#x20;&#x00E8;&#x20;ora&#x20;di&#x20;recuperare&#x20;screening&#x20;e&#x20;visite">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/tumore-al-seno-e-ora-di-recuperare-screening-e-visite/" target="_blank" >
                                    <h5>non c’è tempo da perdere</h5>
                                <h2>Tumore al seno, è ora di recuperare screening e visite</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/altro/canone-tv-che-cose-e-chi-non-lo-paga/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;pikwizard-060e0cba3237690abbce6bb814d07c74-1280x853.jpg" alt="Canone&#x20;tv,&#x20;che&#x20;cos&#x2019;&#x00E8;&#x20;e&#x20;chi&#x20;non&#x20;lo&#x20;paga">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/altro/canone-tv-che-cose-e-chi-non-lo-paga/" target="_blank" >
                            <h5>curiosità</h5>
                        <h2>Canone tv, che cos’è e chi non lo paga</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/altro/manutenzione-dell-impianto-termico-efficienza-energetica/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;45700309_Central-Gas-Heater-Repair-420x252.jpg" alt="Manutenzione&#x20;dell&#x27;impianto&#x20;termico&#x20;ed&#x20;efficienza&#x20;energetica">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/altro/manutenzione-dell-impianto-termico-efficienza-energetica/" target="_blank" >
                                    <h5>verso l&#039;inverno</h5>
                                <h2>Manutenzione dell&#039;impianto termico ed efficienza energetica</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sconto-in-fattura-e-cessione-del-credito-si-comincia/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;measure-2737004_960_720-420x252.jpg" alt="Sconto&#x20;in&#x20;fattura&#x20;e&#x20;cessione&#x20;del&#x20;credito,&#x20;si&#x20;comincia&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sconto-in-fattura-e-cessione-del-credito-si-comincia/" target="_blank" >
                                    <h5>Finalmente!</h5>
                                <h2>Sconto in fattura e cessione del credito, si comincia!</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/ondata-di-ristrutturazioni-la-strategia-della-commissione-europea/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;gauge-2087425_960_720-420x252.jpg" alt="Ondata&#x20;di&#x20;ristrutturazioni&#x3A;&#x20;la&#x20;strategia&#x20;della&#x20;Commissione&#x20;Europea">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/ondata-di-ristrutturazioni-la-strategia-della-commissione-europea/" target="_blank" >
                                    <h5>verso il futuro!</h5>
                                <h2>Ondata di ristrutturazioni: la strategia della Commissione Europea</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/superbonus-e-banche-quando-comprano-il-credito/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;rynok-altkoinov-silno-zavyshen-tom-l-111-420x252.jpg" alt="Superbonus&#x20;e&#x20;banche,&#x20;quando&#x20;comprano&#x20;il&#x20;credito">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/superbonus-e-banche-quando-comprano-il-credito/" target="_blank" >
                                    <h5>scendono in campo</h5>
                                <h2>Superbonus e banche, quando comprano il credito</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/incentivi-auto-un-italiano-su-due-pronto-ad-approfittarne/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;acura-headlamp-2834131_960_720-650x390.jpg" alt="Incentivi&#x20;auto,&#x20;un&#x20;italiano&#x20;su&#x20;due&#x20;pronto&#x20;ad&#x20;approfittarne">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/incentivi-auto-un-italiano-su-due-pronto-ad-approfittarne/"  >
                            <h5>settore in ripresa</h5>
                        <h2>Incentivi auto, un italiano su due pronto ad approfittarne</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/mimo-2020-un-evento-allinsegna-della-sicurezza/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;90151685_217063659674221_4094352869707218944_o-420x252.jpg" alt="MIMO&#x20;2020,&#x20;un&#x20;evento&#x20;all&#x2019;insegna&#x20;della&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/mimo-2020-un-evento-allinsegna-della-sicurezza/"  >
                                    <h5>in arrivo</h5>
                                <h2>MIMO 2020, un evento all’insegna della sicurezza</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/bonus-mobilita-come-funziona-e-in-cosa-consiste/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;e-scooter-5432641_960_720-420x252.jpg" alt="Bonus&#x20;Mobilit&#x00E0;,&#x20;come&#x20;funziona&#x20;e&#x20;in&#x20;cosa&#x20;consiste">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/bonus-mobilita-come-funziona-e-in-cosa-consiste/"  >
                                    <h5>opportunità</h5>
                                <h2>Bonus Mobilità, come funziona e in cosa consiste</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/veicoli-commerciali-settembre-conferma-il-trend-positivo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;truck-1501222_960_720-420x252.jpg" alt="Veicoli&#x20;commerciali,&#x20;settembre&#x20;conferma&#x20;il&#x20;trend&#x20;positivo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/veicoli-commerciali-settembre-conferma-il-trend-positivo/"  >
                                    <h5>buoni segnali</h5>
                                <h2>Veicoli commerciali, settembre conferma il trend positivo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/la-lamborghini-urraco-festeggia-cinquantanni/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;570277-420x252.jpg" alt="La&#x20;Lamborghini&#x20;Urraco&#x20;festeggia&#x20;cinquant&#x2019;anni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/la-lamborghini-urraco-festeggia-cinquantanni/"  >
                                    <h5>TANTI AUGURI</h5>
                                <h2>La Lamborghini Urraco festeggia cinquant’anni</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_bridge__list_post_rubrica_widget-14" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/come-ridurre-lo-spreco-di-cibo/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;noodles-2733636_960_720-650x390.jpg" alt="Come&#x20;ridurre&#x20;lo&#x20;spreco&#x20;di&#x20;cibo&#x3F;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/come-ridurre-lo-spreco-di-cibo/"  >
                            <h5>regole utili</h5>
                        <h2>Come ridurre lo spreco di cibo?</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/lo-smart-working-fa-nascere-nuovi-chef/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;baking-926454_960_720-420x252.jpg" alt="Lo&#x20;smart&#x20;working&#x20;fa&#x20;nascere&#x20;&#x201C;nuovi&#x20;chef&#x201D;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/lo-smart-working-fa-nascere-nuovi-chef/"  >
                                    <h5>in cucina</h5>
                                <h2>Lo smart working fa nascere “nuovi chef”</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/castagne-o-marroni-cosa-cambia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;45599172_chestnuts-4500209_960_720-420x252.jpg" alt="Castagne&#x20;o&#x20;marroni,&#x20;cosa&#x20;cambia&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/castagne-o-marroni-cosa-cambia/"  >
                                    <h5>una o l&#039;altra?</h5>
                                <h2>Castagne o marroni, cosa cambia?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-zucca-e-la-protagonista-della-stagione/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;45598944_pumpkin-3675534_960_720-420x252.jpg" alt="La&#x20;zucca&#x20;&#x00E8;&#x20;la&#x20;protagonista&#x20;della&#x20;stagione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-zucca-e-la-protagonista-della-stagione/"  >
                                    <h5>in autunno</h5>
                                <h2>La zucca è la protagonista della stagione</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/premio-nobel-per-la-pace-al-world-food-programme/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;laos-921103_960_720-420x252.jpg" alt="Premio&#x20;Nobel&#x20;per&#x20;la&#x20;pace&#x20;al&#x20;World&#x20;Food&#x20;Programme">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/premio-nobel-per-la-pace-al-world-food-programme/"  >
                                    <h5>attualità</h5>
                                <h2>Premio Nobel per la pace al World Food Programme</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Verona</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Daniele Pirola</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Aut. tribunale: Lecco 6/2018</li>
                                               
                                                    <li><small>ROC:</small> 15381</li>
                                          
                                                    <li><small>Editore:</small> Media(iN) s.r.l.</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primadituttoverona.it" target="_blank">redazione@primadituttoverona.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 29.10.2020 17:13:57 (html) -->