<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Rino Mazzurana investito e ucciso mentre era in bicicletta: “Buon viaggio mio caro professore!” - Prima Verona</title>  
                <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Verona">
        <link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/FranklinGothic-Heavy.woff2" as="font" type="font/woff2" crossorigin>

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I funerali di Rino Mazzurana saranno celebrati nella chiesa arcipretale di Brentonico." />
	<link rel="canonical" href="https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rino Mazzurana investito e ucciso mentre era in bicicletta: “Buon viaggio mio caro professore!” - Prima Verona" />
	<meta property="og:description" content="I funerali di Rino Mazzurana saranno celebrati nella chiesa arcipretale di Brentonico." />
	<meta property="og:url" content="https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/" />
	<meta property="og:site_name" content="Prima Verona" />
	<meta property="article:publisher" content="https://www.facebook.com/primaverona.it" />
	<meta property="article:published_time" content="2022-08-18T15:23:44+00:00" />
	<meta property="article:modified_time" content="2022-08-18T15:23:47+00:00" />
	<meta property="og:image" content="https://primadituttoverona.it/media/2022/08/rino-mazzurana.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1536" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Verona","url":"https://primadituttoverona.it/","sameAs":["https://www.facebook.com/primaverona.it"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primadituttoverona.it/#/schema/logo/image/","url":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","contentUrl":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"},"image":{"@id":"https://primadituttoverona.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://primadituttoverona.it/#website","url":"https://primadituttoverona.it/","name":"Prima Verona","description":"","publisher":{"@id":"https://primadituttoverona.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://primadituttoverona.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/#primaryimage","url":"https://primadituttoverona.it/media/2022/08/rino-mazzurana.jpg","contentUrl":"https://primadituttoverona.it/media/2022/08/rino-mazzurana.jpg","width":2048,"height":1536},{"@type":"WebPage","@id":"https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/#webpage","url":"https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/","name":"Rino Mazzurana investito e ucciso mentre era in bicicletta: “Buon viaggio mio caro professore!” - Prima Verona","isPartOf":{"@id":"https://primadituttoverona.it/#website"},"primaryImageOfPage":{"@id":"https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/#primaryimage"},"datePublished":"2022-08-18T15:23:44+00:00","dateModified":"2022-08-18T15:23:47+00:00","description":"I funerali di Rino Mazzurana saranno celebrati nella chiesa arcipretale di Brentonico.","breadcrumb":{"@id":"https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/"]}]},{"@type":"BreadcrumbList","@id":"https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://primadituttoverona.it/"},{"@type":"ListItem","position":2,"name":"Rino Mazzurana investito e ucciso mentre era in bicicletta: “Buon viaggio mio caro professore!”"}]},{"@type":"NewsArticle","@id":"https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/#article","isPartOf":{"@id":"https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/#webpage"},"author":{"@type":"Organization","name":"Prima Verona","url":"https://primadituttoverona.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primadituttoverona.it/#/schema/logo/image/","url":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","contentUrl":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"}},"headline":"Rino Mazzurana investito e ucciso mentre era in bicicletta: “Buon viaggio mio caro professore!”","datePublished":"2022-08-18T15:23:44+00:00","dateModified":"2022-08-18T15:23:47+00:00","mainEntityOfPage":{"@id":"https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/#webpage"},"wordCount":315,"publisher":{"@type":"Organization","name":"Prima Verona","url":"https://primadituttoverona.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primadituttoverona.it/#/schema/logo/image/","url":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","contentUrl":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"}},"image":{"@id":"https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/#primaryimage"},"thumbnailUrl":"https://primadituttoverona.it/media/2022/08/rino-mazzurana.jpg","articleSection":["Cronaca"],"inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<style id='global-styles-inline-css'>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</style>
<link rel='shortlink' href='https://primadituttoverona.it/?p=123420' />
<meta name="robots" content="max-image-preview:large">
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://cmp.quantcast.com/tcfv2/cmp2.js?referer=primadituttoverona.it" as="script">
<link rel="preload" href="https://cmp.quantcast.com/choice/VVhekReRg6pTB/primadituttoverona.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v7/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">   
<link rel="preload" href="https://adv.netweek.it/202208110000.primadituttoverona_it.js" as="script">
<style>
div[id^=div-gpt-] {
   padding:0;
   text-align: center;
   transition: min-height 1.5s ease-out,  padding 1s ease-out 0s,  margin 1s ease-out 0s;
   padding:0;
   overflow:hidden;
   background-image: url(https://adv.netweek.it/spinner.gif); 
   background-repeat: no-repeat; 
   background-position: center;
   box-sizing: border-box;
   line-height:0;
   background-size: 40px;
}

#div-gpt-LDB1 {
    padding: 15px 0; 
    min-height: 90px;
}

#div-gpt-FloorAd {
    overflow: visible;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX,
#div-gpt-ManchetteSX,
#div-gpt-ManchetteDX {
    background-image:none;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX {
    margin: 1.2rem;
}

#div-gpt-MPU1,
#div-gpt-MPU2,
#div-gpt-MPU3,
#div-gpt-InArticle1,
#div-gpt-InArticle2,
#div-gpt-InArticle3,
#div-gpt-InFeed1,
#div-gpt-InFeed2,
#div-gpt-InFeed3,
#div-gpt-NewsPlusArt2InArticle1,
#div-gpt-NewsPlusArt2InArticle2,
#div-gpt-NewsPlusArt2InArticle3
#div-gpt-NewsPlusArt3InArticle1,
#div-gpt-NewsPlusArt3InArticle2,
#div-gpt-NewsPlusArt3InArticle3,
#div-gpt-NewsPlusArt4InArticle1,
#div-gpt-NewsPlusArt4InArticle2,
#div-gpt-NewsPlusArt4InArticle3 {
    padding: 15px 0; 
    min-height: 250px;
}


#div-gpt-Iniziative {
    padding: 15px 0;
    min-height: 100px;
}

.posts-grid #div-gpt-InFeed1, 
.posts-grid #div-gpt-InFeed2, 
.posts-grid #div-gpt-InFeed3,
.posts-grid #div-gpt-Iniziative{
    border-bottom: 1px solid #ced4da;
    position: relative;
    top: -1px;
}

@media all and (min-width: 768px) {

    div[id^=div-gpt-] {
        background-size: 60px;
    }

    #div-gpt-LDB1 {
        padding: 15px 0; 
        min-height: 120px;
    }

    #div-gpt-InFeed1,
    #div-gpt-InFeed2,
    #div-gpt-InFeed3 {
        padding: 0; 
        min-height: 0;
    }

}
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primadituttoverona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f306df7e-4288-4d60-8089-cc682ebf2a4c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Verona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primadituttoverona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2eb2c68e-185f-43c2-9c38-4f330d99aa4c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore/?fbclid=IwAR2Vb9f0KmZjzEXllyB8qMT1x4KLx12NxqzM6mlaJV2Ein9VgXp5y_14crk&#038;amp"><style>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</style><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.8.10.1745" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.8.10.1745"></noscript>
<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-270x270.png" />
<link rel="preload" href="https://primadituttoverona.it/contents/themes/quotidiano-prima/assets/fonts/fa-regular-400.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://primadituttoverona.it/contents/themes/quotidiano-prima/assets/fonts/fa-solid-900.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-123420 single-format-standard site-primadituttoverona-it">
        
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
        
        
        <div id='div-gpt-Skin' ></div>               
                            <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >

        <button class="menu-hamburger-toggle" aria-label="Menu">
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
        </button>



        <div class="d-flex align-items-center logo-wrap">           
            <div class="logo">
                <a href="/" class="custom-logo-link" title="Prima Verona" rel="home"></a>
            </div>
        </div>


        <button class="header-search-toggle fa fa-seach" aria-label="Cerca"><i class="fa fa-search fa-flip-horizontal"></i></button>

    </header>       

    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123107 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                                                  
                                                                                                            title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123108 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Località"
                                                          data-menu-target="123108"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123120 ">
                        <a class="nav-link" 
                                                           href="https://primadituttoverona.it/cronaca/" 
                                                                                  
                                                                                                            title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123121 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Canali tematici"
                                                          data-menu-target="123121"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123130 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Iniziative"
                                                          data-menu-target="123130"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123134 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Rubriche"
                                                          data-menu-target="123134"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123144 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Tempo libero"
                                                          data-menu-target="123144"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123150 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Multimedia"
                                                          data-menu-target="123150"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123153 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Annunci"
                                                          data-menu-target="123153"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123155 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Circuito Netweek"
                                                          data-menu-target="123155"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-123108  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-123109">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/est-veronese/" 
                                                                                                                                           title="Est Veronese"
                        >                            Est Veronese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-123110">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/garda/" 
                                                                                                                                           title="Garda"
                        >                            Garda
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-123111">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/legnago-e-bassa/" 
                                                                                                                                           title="Legnago e bassa"
                        >                            Legnago e bassa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-123112">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/lessinia/" 
                                                                                                                                           title="Lessinia"
                        >                            Lessinia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-123113">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/lonigo/" 
                                                                                                                                           title="Lonigo"
                        >                            Lonigo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-123114">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/monte-grappa/" 
                                                                                                                                           title="Monte Grappa"
                        >                            Monte Grappa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-123115">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/san-bonifacio/" 
                                                                                                                                           title="San Bonifacio"
                        >                            San Bonifacio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-123116">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/trento/" 
                                                                                                                                           title="Trento"
                        >                            Trento
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-123117">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/valpolicella/" 
                                                                                                                                           title="Valpolicella"
                        >                            Valpolicella
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-123118">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/verona-citta/" 
                                                                                                                                           title="Verona Città"
                        >                            Verona Città
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-123119">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/villafranca/" 
                                                                                                                                           title="Villafranca"
                        >                            Villafranca
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-123121 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123122">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/attualita/" 
                                                                                                                                           title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123123">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/cultura/" 
                                                                                                                                           title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123124">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/economia/" 
                                                                                                                                           title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123125">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/gossip/" 
                                                                                                                                           title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123126">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/meteo/" 
                                                                                                                                           title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123127">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/politica/" 
                                                                                                                                           title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123128">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/scuola/" 
                                                                                                                                           title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123129">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/sport/" 
                                                                                                                                           title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-123130 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123131">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/iniziative/food-delivery/" 
                                                                                                                                                rel="nofollow"
                                                       title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123132">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/iniziative/simpatiche-zampette/" 
                                                                                                                                                rel="nofollow"
                                                       title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123133">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/iniziative/tanti-auguri-mamma/" 
                                                                                                                                                rel="nofollow"
                                                       title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-123134 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-123135">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-123136">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-123137">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123138">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/rubriche/idee-e-consigli/" 
                                                                                                                                                rel="nofollow"
                                                       title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-123139">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mio-stile-di-vita/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-123140">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/in-cucina-con-nonna-anna/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-123141">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/la-mia-casa-dolce-casa/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-123142">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/non-solo-auto-e-moto/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-123143">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/turismo/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-123144 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123145">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/tempo-libero/escursioni/" 
                                                                                                                                           title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123146">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/tempo-libero/eventi/" 
                                                                                                                                           title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123147">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/tempo-libero/fiere-e-manifestazioni/" 
                                                                                                                                           title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123148">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/tempo-libero/sagre-e-feste/" 
                                                                                                                                           title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123149">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/tempo-libero/spettacoli/" 
                                                                                                                                           title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-123150 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-123151">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/multimedia/video/" 
                                                                                                                                                rel="nofollow"
                                                       title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-123152">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/multimedia/gallery/" 
                                                                                                                                                rel="nofollow"
                                                       title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-123153 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-123154">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/accesso-necrologie/" 
                                                                                                                                                rel="nofollow"
                                                       title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-123155 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123156">
                        <a class="nav-link" 
                           href="https://newsprima.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="NEWS prima"
                        >                            NEWS <i>prima</i>
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-123157">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Emilia Romagna"
                        >                            Emilia Romagna
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123158">
                        <a class="nav-link" 
                           href="https://primamodena.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MODENA"
                        >                            <i>prima</i> MODENA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123159">
                        <a class="nav-link" 
                           href="https://primareggioemilia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima REGGIOEMILIA"
                        >                            <i>prima</i> REGGIOEMILIA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-123160">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123161">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123162">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-123163">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123164">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123165">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123166">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123167">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123168">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123169">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123170">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123171">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123172">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123173">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123174">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123175">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123176">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123177">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123178">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123179">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123180">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-123181">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123182">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123183">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123184">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123185">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123186">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123187">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123188">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123189">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123190">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-123191">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123192">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123193">
                        <a class="nav-link" 
                           href="https://primailchianti.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL CHIANTI"
                        >                            <i>prima</i> IL CHIANTI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123194">
                        <a class="nav-link" 
                           href="https://primalaversilia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VERSILIA"
                        >                            <i>prima</i> LA VERSILIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123195">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123196">
                        <a class="nav-link" 
                           href="https://primaprato.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PRATO"
                        >                            <i>prima</i> PRATO
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-123197">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123198">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123199">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123200">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123201">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123202">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123203">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123204">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </ul>
            </div>
                        
        </div>
    </div>
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primadituttoverona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>        
    <div id="nk-hot-zone"></div>

</div>

          
                
        

    <div class="container main-menu">
        <div class="component menu-nav-inline">
            <ul class="nav">
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-123205 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Località"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Località</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/est-veronese/"                                       
                                       title="Est Veronese"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Est Veronese</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/garda/"                                       
                                       title="Garda"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Garda</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/legnago-e-bassa/"                                       
                                       title="Legnago e bassa"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Legnago e bassa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/lessinia/"                                       
                                       title="Lessinia"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Lessinia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/lonigo/"                                       
                                       title="Lonigo"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Lonigo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/monte-grappa/"                                       
                                       title="Monte Grappa"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Monte Grappa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/san-bonifacio/"                                       
                                       title="San Bonifacio"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >San Bonifacio</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/trento/"                                       
                                       title="Trento"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Trento</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/valpolicella/"                                       
                                       title="Valpolicella"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Valpolicella</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/verona-citta/"                                       
                                       title="Verona Città"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Verona Città</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/notizie-locali/villafranca/"                                       
                                       title="Villafranca"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Villafranca</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123217">
                        <a  class="nav-link " 
                            href="https://primadituttoverona.it/cronaca/"                               
                            title="Cronaca"
                                                                             
                                                                                                                    rel="nofollow"
                                                        >Cronaca</a>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-123218 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Canali tematici"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Canali tematici</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/attualita/"                                       
                                       title="Attualità"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Attualità</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/cultura/"                                       
                                       title="Cultura"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Cultura</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/economia/"                                       
                                       title="Economia"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Economia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/gossip/"                                       
                                       title="Gossip"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Gossip</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/meteo/"                                       
                                       title="Meteo"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Meteo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/politica/"                                       
                                       title="Politica"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Politica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/scuola/"                                       
                                       title="Scuola"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Scuola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/sport/"                                       
                                       title="Sport"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Sport</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-123227 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Iniziative"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Iniziative</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/iniziative/food-delivery/"                                       
                                       title="Food delivery"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Food delivery</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/iniziative/simpatiche-zampette/"                                       
                                       title="Simpatiche Zampette"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Simpatiche Zampette</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/iniziative/tanti-auguri-mamma/"                                       
                                       title="Tanti auguri mamma"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Tanti auguri mamma</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-123231 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Rubriche"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Rubriche</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-bici/"                                       
                                       title="Amici della bici"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Amici della bici</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-neve/"                                       
                                       title="Amici della neve"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Amici della neve</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/gite-in-treno/"                                       
                                       title="Gite in treno"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Gite in treno</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/rubriche/idee-e-consigli/"                                       
                                       title="Idee &amp; Consigli"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Idee &amp; Consigli</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/il-mio-stile-di-vita/"                                       
                                       title="Il mio stile di vita"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Il mio stile di vita</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/in-cucina-con-nonna-anna/"                                       
                                       title="In cucina con nonna Anna"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >In cucina con nonna Anna</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/la-mia-casa-dolce-casa/"                                       
                                       title="La mia casa dolce casa"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >La mia casa dolce casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/non-solo-auto-e-moto/"                                       
                                       title="Non solo auto e moto"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Non solo auto e moto</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/turismo/"                                       
                                       title="Turismo"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Turismo</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-123241 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Tempo libero"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Tempo libero</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/tempo-libero/escursioni/"                                       
                                       title="Escursioni"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Escursioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/tempo-libero/eventi/"                                       
                                       title="Eventi"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Eventi</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/tempo-libero/fiere-e-manifestazioni/"                                       
                                       title="Fiere e manifestazioni"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Fiere e manifestazioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/tempo-libero/sagre-e-feste/"                                       
                                       title="Sagre e feste"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Sagre e feste</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/tempo-libero/spettacoli/"                                       
                                       title="Spettacoli"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Spettacoli</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-123247 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Multimedia"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Multimedia</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/multimedia/video/"                                       
                                       title="Video"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Video</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/multimedia/gallery/"                                       
                                       title="Gallery"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Gallery</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-123250 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Annunci"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Annunci</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primadituttoverona.it/accesso-necrologie/"                                       
                                       title="Necrologie"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Necrologie</a>
                                                            </div>
                                            </li>
                            </ul>
        </div>
    </div>
     
        
        <div class="container intro-box align-items-center justify-content-between" >

    <div><div id='div-gpt-ManchetteSx' ></div></div>
        
    <a class="intro_link" href="https://primadituttoverona.it/cronaca/" title="Cronaca">    
        <div class="title">            
                    Cronaca
                            
                
        </div>    
    </a>    
    <div><div id='div-gpt-ManchetteDx' ></div></div>

</div>
        
        
        <div id='div-gpt-LDB1' ></div>
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pre-content-container">
                                    
                                </div>
            </div>
        </div> 
                        
                        
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                     
    <article class="single-post">
                    <div class="lancio">
                Rivoli Veronese
            </div>
        
        <h1 class="title">Rino Mazzurana investito e ucciso mentre era in bicicletta: “Buon viaggio mio caro professore!”</h1>

            
            <p class="post-subtitle">I funerali di Rino Mazzurana saranno celebrati nella chiesa arcipretale di Brentonico.</p>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primadituttoverona.it/media/2022/08/rino-mazzurana-420x252.jpg" 
                                            srcset="https://primadituttoverona.it/media/2022/08/rino-mazzurana-680x408.jpg 680w, https://primadituttoverona.it/media/2022/08/rino-mazzurana-420x252.jpg 420w, https://primadituttoverona.it/media/2022/08/rino-mazzurana-210x126.jpg 210w"
                        sizes="(max-width: 680px) 100vw, 680px"
                                        alt="Rino Mazzurana investito e ucciso mentre era in bicicletta: “Buon viaggio mio caro professore!”"
                    width="680" 
                    height="408"
                    style="aspect-ratio: 680 / 408;"
                    ></figure>
            
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">

                                <a class="category" href="https://primadituttoverona.it/cronaca/">Cronaca</a>

                                                    <b class="localita">Valpolicella</b>,
                                18 Agosto 2022 ore 17:23
            </span>
        </div>

        <div class="post-content-wrap">
            <div class="post-shares" >
                <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="post-content">
                <p>E’ stato ucciso mentre stava pedalando in sella alla sua bicicletta a Rivoli Veronese.</p>
<h2>Rino Mazzurana investito e ucciso mentre era in bicicletta</h2>
<p>E’ <strong>Rino Mazzurana, 71 anni di Brentonico</strong>, l’uomo che ieri ha <a href="https://primadituttoverona.it/cronaca/rivoli-veronese-travolto-in-bicicletta-morto-sul-colpo/" target="_blank" rel="noopener"><strong>perso la vita dopo esser stato investito da un furgoncino mentre percorreva la Provinciale 11 a Rivoli Veronese in sella alla sua bici</strong></a>. A causa del forte impatto il 71enne ha sfondato il parabrezza e poi è caduto a terra, morendo sul colpo. Ad assistere inerme al tragico incidente c’era un amico di Mazzurana.</p>
<h2>“Buon viaggio mio caro professore!”</h2>
<p>Rino Mazzurana noto e stimato docente di musica, apprezzato trombettista, <strong>era stato insegnante della scuola musicale Zandonai</strong>, dov’era molto conosciuto. Il 71enne era noto sull’altipiano di Brentonico e più in generale in Trentino. Aveva insegnato anche nella scuola musicale Riccardo Zandonai di <strong>Rovereto</strong> e aveva frequentato il conservatorio Bonporti di Trento e <strong>Riva del Garda</strong>. Diversi i messaggi di cordoglio sui social appena si è sparsa la voce della sua scomparsa.</p>
<blockquote><p>“Ciao Rino Mazzurana! Buon viaggio mio caro professore! Ho appena appreso della tua morte oggi, avvenuta all'improvviso! <strong>Ti ringrazio per il tuo insegnamento anni fa alla Scuola Musicale Riccardo Zandonai di Rovereto, dove mi hai insegnato a suonare la tromba portandomi fino al compimento inferiore</strong>! Ci hai fatto conoscere ed amare trombettisti come Maurice André, Winton Marsalis, i mitici The Canadian Brass, con le cassette che ti portavamo sulle quali ci mettevi tanta bella musica da studio! Quanto ci siamo divertiti e quanto abbiamo suonato, tra concerti, prove e studio, eh mi ricordo il soprannome che noi allievi ti davamo "Mazzurospo"! Arrivederci Rino! Che la tua famiglia, alla quale vanno le mie condoglianze, possano sentire l'abbraccio di Nostro Signore Gesù Cristo!”.</p></blockquote>
<p>I funerali di Rino Mazzurana saranno celebrati nella chiesa arcipretale di Brentonico domani, venerdì 19 agosto 2022 alle 15.30.</p>

            </div>
        </div>

        
                    <div class="child-posts">
                    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primadituttoverona.it/cronaca/rivoli-veronese-travolto-in-bicicletta-morto-sul-colpo/"  title="Rivoli Veronese, travolto in bicicletta: morto sul colpo" >
                    <h3>Rivoli Veronese, travolto in bicicletta: morto sul colpo</h3>
                </a>
            </li>
            </ul>
            </div>
        
    </article>

        

    <div id='div-gpt-Iniziative' ></div>
                            <div class="widget widget-related-posts">
            <div class="widget-title">Leggi anche</div>
                
<div class="posts-grid">
    
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primadituttoverona.it/cronaca/polizia-ferroviaria-nella-settimana-di-ferragosto-1200-controlli-2-minori-rintracciati-e-2-indagati/" title="Polizia Ferroviaria, nella settimana di Ferragosto 1200 controlli, 2 minori rintracciati e 2 indagati" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primadituttoverona.it/media/2022/08/18.08.2022-Polfer-Bilancio-controlli-weekend-Ferragosto2-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primadituttoverona.it/media/2022/08/18.08.2022-Polfer-Bilancio-controlli-weekend-Ferragosto2-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px"
                        src ="https://primadituttoverona.it/media/2022/08/18.08.2022-Polfer-Bilancio-controlli-weekend-Ferragosto2-210x126.jpg"
                        alt="Polizia Ferroviaria, nella settimana di Ferragosto 1200 controlli, 2 minori rintracciati e 2 indagati"
                        width="210" 
                        height="126" 
                        style="aspect-ratio: 210 / 126;"
                        />

                </picture>  

            </a>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">Verona</div>
                            <a href="https://primadituttoverona.it/cronaca/polizia-ferroviaria-nella-settimana-di-ferragosto-1200-controlli-2-minori-rintracciati-e-2-indagati/" title="Polizia Ferroviaria, nella settimana di Ferragosto 1200 controlli, 2 minori rintracciati e 2 indagati" >
            <h3 class="title">
                Polizia Ferroviaria, nella settimana di Ferragosto 1200 controlli, 2 minori rintracciati e 2 indagati
                            </h3>
        </a>
    </div>
        </div>        
                
        
</div>        </div>
                


    <div class="nk-newsletter-blocco-invito-registrazione"><span class="mex">Resta sempre aggiornato sulle notizie del tuo territorio</span><a class="btn" href="https://e1g1x.emailsp.com/frontend/forms/Subscription.aspx?idList=28&amp;idForm=141&amp;guid=C1CD98D6-4E04-4BDF-A80C-000542A36553" target="_blank">Iscriviti alla newsletter <i class="fas fa-solid fa-envelope"></i></a></div>    
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://www.facebook.com/primaverona.it" target="_blank"  onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Facebook Pagina', follow_us_url: ' https://www.facebook.com/primaverona.it '});" class="btn btn-pagina-facebook"><i class="fab fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/1936288779734328/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Facebook Gruppo', follow_us_url: ' https://www.facebook.com/groups/1936288779734328/ '});" class="btn btn-gruppo-facebook"><i class="fab fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMNn6lwsw86OvAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Google News', follow_us_url: ' https://news.google.com/publications/CAAqBwgKMNn6lwsw86OvAw '});" class="btn btn-gnews"><i class="fab fa-google"></i><small>Google News</small></a></div></div>
    <div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>
    <div class="OUTBRAIN" data-src="https://primadituttoverona.it/cronaca/rino-mazzurana-investito-e-ucciso-mentre-era-in-bicicletta-buon-viaggio-mio-caro-professore" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div>
    <div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div>


                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' ></div></div><div id="nk_post_widget__list_post_widget-1" data-lazy_json_file="top-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="newsprima.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="turismo.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' ></div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="video-piu-visti.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' ></div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="foto-piu-viste.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="gite-in-treno.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="idee-e-consigli.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
       
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    
                                </div>
            </div>
        </div> 
                          
        <div id='div-gpt-FloorAd' ></div>        
       
                            <div class="container main-footer-container">
    <div class="footer-separator"></div>
    <div class="container main-footer">
        
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3 gerenza">
                <div class="intestazione"><img height="25" loading="lazy" class="logo" src="/media/logo-blu.svg" alt="Prima Verona" /></div>
                <ul class="list-unstyled dati">                                            
                                            <li><small>Autorizzazione tribunale</small> Aut. tribunale: Lecco 6/2018 del 13/3/2018</li>
                                
                                            <li><small>ROC</small> 15381</li>
                                                                <li><small>Direttore responsabile</small> Daniele Pirola</li>
                                                                <li><small>Gestione editoriale</small> Media(iN) Srl</li>
                     
                                    </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Contatti</div>
                <ul class="list-unstyled dati">                                                                
                                                                <li><small>Email</small> redazione@primadituttoverona.it</li>
                                          
                       
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Pubblicità</div>
                <ul class="list-unstyled dati">
                                            <li>
                            <small>Concessionaria</small> 
                            Publi(iN) Srl
                                                    </li>
                     
                                            <li><small>Email</small> publiin@netweek.it</li>
                       
                                            <li><small>Telefono</small> 03999891</li>
                     
                     
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Info e note legali</div>
                
                    <ul class="nav">
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123252">
                                <a  class="nav-link" 
                                    href="https://netweek.it"                               
                                    title="Gruppo Netweek"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Gruppo Netweek</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123253">
                                <a  class="nav-link" 
                                    href="https://netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/"                               
                                    title="Siti del gruppo"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Siti del gruppo</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123254">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773"                               
                                    title="Privacy Policy"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Privacy Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123255">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773/cookie-policy"                               
                                    title="Cookie Policy"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Cookie Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-123256">
                                <a  class="nav-link" 
                                    href="https://netweek.it/adv/"                               
                                    title="Messaggi elettorali 2022"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Messaggi elettorali 2022</a>
                            </li>
                                                                        <li class="nav-item"><a class="change-consent nav-link" href="javascript:void(0)" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Preferenze Privacy</a></li>
                    </ul>
                <div class="copy">&copy; Copyright 2022 Media(iN) Srl<br /> Tutti i diritti riservati.</div>
                
            </div>
        </div>
        
    </div>
    <div class="credits">
        Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
    </div>
</div>          
                
        <script id='plugin-nk-analytics-fe-scripts.js-js-extra'>
var nk_analytics_vars = {"ga_tracking_id":"UA-28744272-57","ga_tracking_id_circuito":"UA-182354291-1","ga_tracking_id_secondario":"","ga4_misurazione_id":"G-QYDSWYTYCS","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","site":"primadituttoverona.it","regione":"Veneto","site_group":"Netweek","author":"giulia.teotto","page_type":"articoli_singolo"};
</script>
<script src='/contents/plugins/nk-analytics/assets/scripts.js?ver=2022.7.7' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-dirette/assets/nk-dirette-blocco-diretta-widget.min.js?ver=2022.1.18' id='plugin-nk-dirette-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2022.1.18' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2022.5.2' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' ><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' ><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' ><\/div>"]},"json_data_url":"https:\/\/primadituttoverona.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
</script>
<script src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2022.7.26' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2021.8.12' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2022.4.6' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2022.8.10.1745' id='theme-scripts-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script src="https://adv.netweek.it/202208110000.primadituttoverona_it.js"></script>
                
        <div id='div-gpt-Inter' ></div>        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-628e226d23272b35"></script>
                
    </body>
</html><!-- Cache Enabler by KeyCDN @ Thu, 18 Aug 2022 18:05:25 GMT (https-index.html) -->