<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Ristoratore picchiato per rubargli l’incasso: presi due nomadi - Prima Verona</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Verona">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ristoratore picchiato per rubargli l’incasso: presi due nomadi. Gli hanno sottratto la borsa contenente l’intero incasso degli ultimi tre giorni, equivalente a circa 25.000 euro." />
	<link rel="canonical" href="https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ristoratore picchiato per rubargli l’incasso: presi due nomadi - Prima Verona" />
	<meta property="og:description" content="Ristoratore picchiato per rubargli l’incasso: presi due nomadi. Gli hanno sottratto la borsa contenente l’intero incasso degli ultimi tre giorni, equivalente a circa 25.000 euro." />
	<meta property="og:url" content="https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/" />
	<meta property="og:site_name" content="Prima Verona" />
	<meta property="article:published_time" content="2021-03-26T07:43:16+00:00" />
	<meta property="article:modified_time" content="2021-03-26T08:21:27+00:00" />
	<meta property="og:image" content="https://primadituttoverona.it/media/2021/03/WhatsApp-Image-2021-03-26-at-08.19.37.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="giulia.teotto@gmail.com">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primadituttoverona.it/#organization","name":"Prima Verona","url":"https://primadituttoverona.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primadituttoverona.it/#logo","inLanguage":"it-IT","url":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"},"image":{"@id":"https://primadituttoverona.it/#logo"}},{"@type":"WebSite","@id":"https://primadituttoverona.it/#website","url":"https://primadituttoverona.it/","name":"Prima Verona","description":"","publisher":{"@id":"https://primadituttoverona.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primadituttoverona.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/#primaryimage","inLanguage":"it-IT","url":"https://primadituttoverona.it/media/2021/03/WhatsApp-Image-2021-03-26-at-08.19.37.jpeg","width":1600,"height":900},{"@type":"WebPage","@id":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/#webpage","url":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/","name":"Ristoratore picchiato per rubargli l\u2019incasso: presi due nomadi - Prima Verona","isPartOf":{"@id":"https://primadituttoverona.it/#website"},"primaryImageOfPage":{"@id":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/#primaryimage"},"datePublished":"2021-03-26T07:43:16+00:00","dateModified":"2021-03-26T08:21:27+00:00","description":"Ristoratore picchiato per rubargli l\u2019incasso: presi due nomadi. Gli hanno sottratto la borsa contenente l\u2019intero incasso degli ultimi tre giorni, equivalente a circa 25.000 euro.","breadcrumb":{"@id":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/"]}]},{"@type":"BreadcrumbList","@id":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primadituttoverona.it/","url":"https://primadituttoverona.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/","url":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/","name":"Ristoratore picchiato per rubargli l\u2019incasso: presi due nomadi"}}]},{"@type":"Article","@id":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/#article","isPartOf":{"@id":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/#webpage"},"author":{"@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5"},"headline":"Ristoratore picchiato per rubargli l\u2019incasso: presi due nomadi","datePublished":"2021-03-26T07:43:16+00:00","dateModified":"2021-03-26T08:21:27+00:00","mainEntityOfPage":{"@id":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/#webpage"},"publisher":{"@id":"https://primadituttoverona.it/#organization"},"image":{"@id":"https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5","name":"giulia.teotto@gmail.com"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://primadituttoverona.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.3.19' type='text/css' media='all' />
<script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle1\" \n\twidth=\"300\" height=\"600\" data-multi-size=\"336x280,320x100,300x100,300x250\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primadituttoverona\",\"pos\":\"inarticle1\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999474\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle2\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primadituttoverona\",\"pos\":inarticle2\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999475\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle3\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primadituttoverona\",\"pos\":\"inarticle3\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999476\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>"],"3":["","",""],"4":["","",""]}};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-news-plus/assets/scripts.js?ver=1.1.2' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<link rel='shortlink' href='https://primadituttoverona.it/?p=94142' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-57', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();
</script>
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();
</script><script>
    var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };
</script>
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primadituttoverona.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://adv.netweek.it/202103190000.primadituttoverona_it.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">


<script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>



<script>
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "2";
var nkAdvPageType = "articolo_standard";
</script>

<script src="https://adv.netweek.it/202103190000.primadituttoverona_it.js"></script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primadituttoverona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f306df7e-4288-4d60-8089-cc682ebf2a4c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Verona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primadituttoverona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2eb2c68e-185f-43c2-9c38-4f330d99aa4c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- There is no amphtml version available for this URL. --><link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-94142 single-format-gallery">
        
        
        
                <div id='div-gpt-Skin' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });
  </script>
</div>               
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" alt="Menu" width="35" height="40" />
          
        
                <div id='div-gpt-ManchetteSX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });
  </script>
</div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" width="190" height="30" alt="Prima Verona" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });
  </script>
</div>               
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle"  alt="Cerca" width="35" height="40" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65671 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/verona-citta/"
                               target="" 
                            >Verona Città</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/garda/"
                               target="" 
                            >Garda</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/villafranca/"
                               target="" 
                            >Villafranca</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/legnago-e-bassa/"
                               target="" 
                            >Legnago e bassa</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/valpolicella/"
                               target="" 
                            >Valpolicella</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/san-bonifacio/"
                               target="" 
                            >San Bonifacio</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/lessinia/"
                               target="" 
                            >Lessinia</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65681">
                <a  class="nav-link " 
                    href="https://primadituttoverona.it/notizie/cronaca/"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65682 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/turismo/"
                               target="" 
                            >Turismo</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/food-delivery/"
                               target="" 
                            >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/eventi/"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/fiere-e-manifestazioni/"
                               target="" 
                            >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/sagre-e-feste/"
                               target="" 
                            >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/spettacolo/"
                               target="" 
                            >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/cultura/"
                               target="" 
                            >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/escursioni/"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/simpatiche-zampette/"
                               target="" 
                            >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65690">
                <a  class="nav-link " 
                    href="https://primadituttoverona.it/notizie/meteo/"   
                                        target="" 
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65691">
                <a  class="nav-link " 
                    href="https://primadituttoverona.it/notizie/sport/"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65692 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/economia/"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/politica/"
                               target="" 
                            >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/scuola/"
                               target="" 
                            >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/curiosita/"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https://ilmiostiledivita.it"
                               target="_blank" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/non-solo-auto-e-moto/"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https://lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/in-cucina-con-nonna-anna/"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-65641 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-65642 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65642"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65652 ">
                        <a class="nav-link" 
                                                           href="https://primadituttoverona.it/notizie/cronaca/" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-65653 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65653"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65661 ">
                        <a class="nav-link" 
                                                           href="https://primadituttoverona.it/notizie/meteo/" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65662 ">
                        <a class="nav-link" 
                                                           href="https://primadituttoverona.it/notizie/sport/" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-65663 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65663"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item mt-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-75811 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="75811"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-65642  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-65650">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/verona-citta/" 
                           target="" 
                           title=""
                        >                            Verona Città
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-65644">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/garda/" 
                           target="" 
                           title=""
                        >                            Garda
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-65651">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/villafranca/" 
                           target="" 
                           title=""
                        >                            Villafranca
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-65645">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/legnago-e-bassa/" 
                           target="" 
                           title=""
                        >                            Legnago e bassa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-65649">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/valpolicella/" 
                           target="" 
                           title=""
                        >                            Valpolicella
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-65709">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/san-bonifacio/" 
                           target="" 
                           title=""
                        >                            San Bonifacio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-65646">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/lessinia/" 
                           target="" 
                           title=""
                        >                            Lessinia
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65653 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92596">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/turismo/" 
                           target="" 
                           title=""
                        >                            Turismo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85151">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/food-delivery/" 
                           target="" 
                           title=""
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65654">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/eventi/" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65655">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/fiere-e-manifestazioni/" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65656">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/sagre-e-feste/" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65657">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/spettacolo/" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65658">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/cultura/" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65659">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/escursioni/" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65660">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/simpatiche-zampette/" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65663 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65664">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/economia/" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65665">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/politica/" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65666">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/scuola/" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-65764">
                        <a class="nav-link" 
                           href="/rubriche/curiosita/" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-65667">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-65668">
                        <a class="nav-link" 
                           href="/rubriche/non-solo-auto-e-moto/" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-65669">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-65670">
                        <a class="nav-link" 
                           href="/rubriche/in-cucina-con-nonna-anna/" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-75811 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-75812">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75813">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75814">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75815">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75816">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75817">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75818">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75819">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-75820">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75821">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75822">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75823">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75824">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75825">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75826">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75827">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75828">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75829">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-89362">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it/" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75830">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75831">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75832">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75833">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75834">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-83445">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="" 
                           title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75835">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-75836">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75837">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75838">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75839">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75840">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75841">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75842">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75843">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-76296">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75844">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-75845">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75846">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75847">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-75848">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75849">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75850">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-75851">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primadituttoverona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
    <article class="single-post">
                    <h5 class="lancio">
                Peschiera del Garda
            </h5>
        
        <h1 class="title">Ristoratore picchiato per rubargli l’incasso: presi due nomadi</h1>

            
            <h2 class="post-subtitle">Gli hanno sottratto la borsa contenente l’intero incasso degli ultimi tre giorni, equivalente a circa 25.000 euro.</h2>
        
                    <figure class="post-image">
                <img loading="lazy" src="https://primadituttoverona.it/media/2021/03/WhatsApp-Image-2021-03-26-at-08.19.37-420x252.jpeg" srcset="https://primadituttoverona.it/media/2021/03/WhatsApp-Image-2021-03-26-at-08.19.37-650x390.jpeg 650w, https://primadituttoverona.it/media/2021/03/WhatsApp-Image-2021-03-26-at-08.19.37-420x252.jpeg 420w, https://primadituttoverona.it/media/2021/03/WhatsApp-Image-2021-03-26-at-08.19.37-210x125.jpeg 210w" alt="Ristoratore picchiato per rubargli l’incasso: presi due nomadi">
            </figure>
        
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">
                
                                <a class="category" href="https://primadituttoverona.it/notizie/cronaca/">Cronaca</a>
                
                                                    <b class="localita">Garda</b>,
                                26 Marzo 2021 ore 08:43
            </span>
        </div>

        <div class="post-content">
            <p>Nella mattinata di oggi, venerdì 26 marzo 2021, il personale del Compagnia Carabinieri di <strong>Peschiera del Garda</strong>, coadiuvato nella fase operativa da quello della Compagnia d’Intervento Operativo del 4° Btg. “Veneto” di Mestre, che in questi giorni sta svolgendo servizi di rinforzo all’Arma territoriale nella prevenzione e contrasto ai reati predatori, ha dato <strong>esecuzione a 2 provvedimenti di custodia cautelare in carcere</strong>, emessi da GIP del Tribunale di Verona, nei confronti di altrettanti <strong>pregiudicati 40enni, di etnia rom domiciliati in un campo nomadi nel veronese, resisi responsabili del reato di rapina aggravata</strong>.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });
  </script>
</div></div>
<h2>Ristoratore picchiato per rubargli l’incasso</h2>
<p><script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script></p>
<div id="Brid_16744495" class="brid" style="width: 16; height: 9;"></div>
<p><script type="text/javascript"> $bp("Brid_16744495", {"id":"18077","width":"16","height":"9","video":"746719"}); </script></p>
<p>L’Attività investigativa convenzionalmente denominata <strong>“Mida’s”,</strong> dal nome del locale gestito dalla vittima, condotta dal personale del NOR della Compagnia e coordinata dalla Procura della Repubblica di Verona, prende le mosse dalla rapina aggravata commessa in <strong>danno di un ristoratore arilicense la notte dell’ 11 ottobre 2020</strong>. In quel contesto l’uomo, come denunciato alla locale Stazione Carabinieri, mentre stava salendo sulla sua autovettura, dopo l’orario di chiusura, <strong>veniva aggredito da due sconosciuti i quali, dopo averlo malmenato con un oggetto contundente, gli sottraevano la borsa contenente l’intero incasso degli ultimi tre giorni, equivalente a circa 25.000 euro</strong>.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle2'); });
  </script>
</div></div>
<h2>Sono stati arrestati</h2>
<p><script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script></p>
<div id="Brid_16746840" class="brid" style="width: 16; height: 9;"></div>
<p><script type="text/javascript"> $bp("Brid_16746840", {"id":"25277","width":"16","height":"9","video":"746736"}); </script></p>
<p>La rapidità degli accertamenti conduceva gli investigatori ad <strong>individuare il veicolo con il quale era stata compiuta la rapina, in uso ad uno degli autori ed al quale erano state sostituite le targhe</strong>, chiudendo, in breve, il cerchio intorno ai responsabili che venivano, pertanto, arrestati questa mattina su ordine dell’autorità giudiziaria scaligera che concordava con le risultanze investigative degli inquirenti.<br />
Gli arrestati sono stati condotti nella Casa Circondariale del capoluogo in attesa dell’interrogatorio di garanzia.</p>
<figure class="post-image gallery">
    <a href="https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/attachment/whatsapp-image-2021-03-26-at-08-20-22/">
       <span class="counter">4 foto</span>
                       <img 
           loading="lazy" 
           src="https://primadituttoverona.it/media/2021/03/WhatsApp-Image-2021-03-26-at-08.20.22-420x252.jpeg" 
           srcset="https://primadituttoverona.it/media/2021/03/WhatsApp-Image-2021-03-26-at-08.20.22-650x390.jpeg 650w, https://primadituttoverona.it/media/2021/03/WhatsApp-Image-2021-03-26-at-08.20.22-420x252.jpeg 420w, https://primadituttoverona.it/media/2021/03/WhatsApp-Image-2021-03-26-at-08.20.22-210x125.jpeg 210w" 
           alt=""
           width="210" 
           height="125"
           style="aspect-ratio: 1.68;"
           sizes="(max-width: 650px) 100vw, 650px"
           >
       <span class="mex">Sfoglia la gallery</span>
    </a>
</figure>

        </div>
        
                
        <div class="post-shares">
            <div class="label">Condividi</div>
            <div class="component share-box" data-share-text='Ristoratore picchiato per rubargli l’incasso: presi due nomadi' data-share-url='https://primadituttoverona.it/cronaca/ristoratore-picchiato-per-rubargli-lincasso-presi-due-nomadi/' data-shares='[&quot;facebook&quot;, &quot;whatsapp&quot;, &quot;telegram&quot;, &quot;email&quot;, &quot;twitter&quot; ]'></div>
        </div>
        
    </article>
    
    <div class="news-plus" id="news-plus-2"data-url="https://primadituttoverona.it/cultura/stefano-bronzato-e-il-vincitore-dellundicesima-edizione-di-italias-got-talent/"data-content-status="waiting"data-no-adv=""data-position="2"></div>
    <div class="news-plus" id="news-plus-3"data-url="https://primadituttoverona.it/cronaca/incidenza-contagi-covid-provincia-di-verona-sotto-la-soglia-della-zona-rossa/"data-content-status="waiting"data-no-adv=""data-position="3"></div>
            
    <div id='div-gpt-NetweekTV' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-NetweekTV'); });
  </script>
</div>               
        <div class="widget widget-related-posts">
        <h5 class="widget-title">Leggi anche</h5>
            <div class="component boxlist-related-posts boxlist-posts">
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
                <div class="post-img-wrap">
                                <a href="https://primadituttoverona.it/cronaca/il-video-dietro-le-quinte-del-restauro-in-corso-della-statua-di-dante/" >
                                                            <img loading="lazy" 
                         class="img-fluid"                          
                         src="https://primadituttoverona.it/media/2021/03/dante-restauro-e1616692215355-210x125.jpg" 
                         srcset="https://primadituttoverona.it/media/2021/03/dante-restauro-e1616692215355-210x125.jpg 210w, https://primadituttoverona.it/media/2021/03/dante-restauro-e1616692215355-420x252.jpg 420w, https://primadituttoverona.it/media/2021/03/dante-restauro-e1616692215355-650x390.jpg 650w"
                         alt="Il video dietro le quinte del restauro in corso della statua di Dante"
                         width="210" 
                         height="125" 
                         style="aspect-ratio: 1.68;"
                         sizes="(max-width: 420px) 100vw, 420px"
                        >                
                                            <i class="icon-post-format fa fa-play-circle-o"></i>
                                    </a>
        </div>
                <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/il-video-dietro-le-quinte-del-restauro-in-corso-della-statua-di-dante/" >
                                    <h5>
                        Verona
                    </h5>
                                <h2>
                    Il video dietro le quinte del restauro in corso della statua di Dante
                                    </h2>
            </a>
        </div>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/trovati-in-casa-due-dispositivi-elettronici-rubati-30enni-nei-guai/" >
                    <h5>
                San Martino Buon Albergo
            </h5>
                <h2>
            Trovati in casa due dispositivi elettronici rubati, 30enni nei guai
                    </h2>
    </a>
    
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/mio-papa-chiamato-per-il-vaccino-ma-e-morto-nel-91-polemiche-sulla-campagna-vaccinale/" >
                    <h5>
                Mozzecane
            </h5>
                <h2>
            &#8220;Mio papà chiamato per il vaccino, ma è morto nel ’91&#8221;: polemiche sulla campagna vaccinale
                    </h2>
    </a>
    
    </div>                        </div>
    </div>
        
    
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://www.facebook.com/primaverona.it" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/1936288779734328/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a></div></div>    

    
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Top news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/il-governo-ha-deciso-via-le-grandi-navi-dal-canal-grande-a-venezia/"  >
            <img loading="lazy" class="img-fluid" src="https://topnewsregionali.netweek.it/wp-content/uploads/2021/03/28538912545_7d256af058_b-650x390.jpg" alt="Il Governo ha deciso: via le Grandi navi dal Canal grande a Venezia">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/il-governo-ha-deciso-via-le-grandi-navi-dal-canal-grande-a-venezia/"  >
                            <h5>Per ora...</h5>
                        <h2>Il Governo ha deciso: via le Grandi navi dal Canal grande a Venezia</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/tutte-le-date-del-carnevale-di-pasqua-degli-equinozi-e-dei-ponti-nel-2021/"  >
                    <h5>Anno poco &quot;generoso&quot;</h5>
                <h2>Tra sabato e domenica torna il cambio dell&#039;ora: si dorme di meno</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/sciopero-26-marzo-2021-mezzi-pubblici-fermi-le-fasce-a-rischio/"  >
                    <h5>Venerdì di passione</h5>
                <h2>Sciopero 26 marzo 2021: mezzi pubblici fermi, le fasce a rischio</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/a-scuola-con-tutti-i-colori-nastri-sui-cancelli-per-dire-no-alla-dad/"  >
                    <h5>Protesta silenziosa</h5>
                <h2>A scuola con tutti i colori: nastri sui cancelli per dire no alla DAD</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/governo-vuol-riaprire-almeno-la-scuola-primaria-anche-in-zona-rossa-dopo-pasqua/"  >
                    <h5>Dopo Pasqua</h5>
                <h2>Il Governo vuol riaprire la scuola primaria anche in zona rossa</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="/rubriche/top-news-regionali/"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Glocal news</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primadituttoverona.it/glocal-news/dantedi-il-25-marzo-litalia-celebra-dante-alighieri-e-ce-anche-una-app/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primadituttoverona.it/media/2021/03/dantedi2021-420x252.png" 
                         srcset=""
                         alt="Dantedì: il 25 marzo l’Italia celebra Dante Alighieri. E c&#8217;è anche una app"
                         width="" 
                         height="" 
                         style=""
                         sizes="(max-width: 550px) 100vw, 550px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/glocal-news/dantedi-il-25-marzo-litalia-celebra-dante-alighieri-e-ce-anche-una-app/" >
                            <h5>
                    In tutta Italia
                </h5>
                        <h2>
                Dantedì: il 25 marzo l’Italia celebra Dante Alighieri. E c&#8217;è anche una app
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/glocal-news/salmonella-nelle-salsicce-friulane-ritirate-dagli-scaffali/" >
                    <h5>
                Richiamo alimentare
            </h5>
                <h2>
            Salmonella nelle salsicce friulane: ritirate dagli scaffali
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/glocal-news/zona-rossa-e-piscine-chiuse-e-allora-con-la-muta-da-sub-nuoto-nel-fiume/" >
                    <h5>
                Filmato da non credere
            </h5>
                <h2>
            Zona rossa e piscine chiuse? E allora con la muta da sub nuoto nel fiume!
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/glocal-news/impressionante-grafico-laumento-degli-spostamenti-rispetto-al-primo-lockdown/" >
                    <h5>
                FINO +270%
            </h5>
                <h2>
            Impressionante grafico: l&#8217;aumento degli spostamenti rispetto al primo lockdown, più che raddoppiati
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/glocal-news/inizio-primavera-gelido-minime-record-in-pianura-per-il-mese-di-marzo/" >
                    <h5>
                Meteo veneto
            </h5>
                <h2>
            Inizio primavera gelido, minime record in pianura per il mese di marzo
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/glocal-news/">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Video più visti</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primadituttoverona.it/cronaca/il-video-dietro-le-quinte-del-restauro-in-corso-della-statua-di-dante/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primadituttoverona.it/media/2021/03/dante-restauro-e1616692215355-420x252.jpg" 
                         srcset="https://primadituttoverona.it/media/2021/03/dante-restauro-e1616692215355-650x390.jpg 650w, https://primadituttoverona.it/media/2021/03/dante-restauro-e1616692215355-420x252.jpg 420w, https://primadituttoverona.it/media/2021/03/dante-restauro-e1616692215355-210x125.jpg 210w"
                         alt="Il video dietro le quinte del restauro in corso della statua di Dante"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cronaca/il-video-dietro-le-quinte-del-restauro-in-corso-della-statua-di-dante/" >
                            <h5>
                    Verona
                </h5>
                        <h2>
                Il video dietro le quinte del restauro in corso della statua di Dante
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/lavori-al-magalini-ulteriori-10-posti-di-terapia-intensiva-e-22-posti-letto-di-sub-intensiva/" >
                    <h5>
                Villafranca
            </h5>
                <h2>
            Lavori al Magalini: ulteriori 10 posti di terapia intensiva e 22 posti letto di sub-intensiva
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/sciopero-dipendenti-amazon-la-protesta-dei-lavoratori-veronesi/" >
                    <h5>
                Presidio
            </h5>
                <h2>
            Sciopero dipendenti Amazon: la protesta dei lavoratori veronesi
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/i-droni-dellana-verona-al-servizio-del-docufilm-su-san-zeno/" >
                    <h5>
                Squadra Volo
            </h5>
                <h2>
            I droni dell&#8217;Ana Verona al servizio del docufilm su San Zeno
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/il-video-delle-frasi-shock-alla-manifestazione-no-vax-medico-vai-a-f/" >
                    <h5>
                Desenzano del Garda
            </h5>
                <h2>
            Il video delle frasi shock alla manifestazione No vax: &#8220;Medico vai a f*****&#8221;
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/video/">Altri video</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-4" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Foto più viste</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primadituttoverona.it/cultura/stefano-bronzato-e-il-vincitore-dellundicesima-edizione-di-italias-got-talent/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primadituttoverona.it/media/2021/03/stefano-bronzato-420x252.jpg" 
                         srcset="https://primadituttoverona.it/media/2021/03/stefano-bronzato-650x390.jpg 650w, https://primadituttoverona.it/media/2021/03/stefano-bronzato-420x252.jpg 420w, https://primadituttoverona.it/media/2021/03/stefano-bronzato-210x125.jpg 210w"
                         alt="Stefano Bronzato è il vincitore dell&#8217;11esima edizione di Italia&#8217;s Got Talent"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cultura/stefano-bronzato-e-il-vincitore-dellundicesima-edizione-di-italias-got-talent/" >
                            <h5>
                    Isola della Scala
                </h5>
                        <h2>
                Stefano Bronzato è il vincitore dell&#8217;11esima edizione di Italia&#8217;s Got Talent
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/cantiere-abbandonato-di-via-cernisone-dopo-20-anni-di-degrado-gli-operai-tornano-al-lavoro/" >
                    <h5>
                Verona
            </h5>
                <h2>
            Cantiere abbandonato di Via Cernisone: dopo 20 anni di degrado gli operai tornano al lavoro
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/linsospettabile-fioraia-a-due-passi-dallarena-era-in-realta-una-provetta-pusher-arrestata/" >
                    <h5>
                Incredibile!
            </h5>
                <h2>
            L&#8217;insospettabile fioraia a due passi dall&#8217;Arena era in realtà una provetta pusher: arrestata
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/cerea-banca-vicina-alle-famiglie-in-difficolta-assieme-alla-pro-loco/" >
                    <h5>
                Generosità
            </h5>
                <h2>
            Cerea Banca vicina alle famiglie in difficoltà assieme alla Pro Loco
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/principio-di-incendio-al-centro-formazione-allospedale-di-borgo-trento-evacuato-il-personale/" >
                    <h5>
                Verona
            </h5>
                <h2>
            Principio di incendio al Centro Formazione all&#8217;ospedale di Borgo Trento: evacuato il personale
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/gallery/">Guarda altre foto</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-5" class="layout-1-post-grande-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="/notizie/gite-in-treno/" target="_blank">
                    <img loading="lazy" src="https://format.netweek.it/media/loghi/gite-in-treno.svg" alt="Gite in treno" />
                </a>
                    </div>
        <div class="component boxlist-posts">
        <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primadituttoverona.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primadituttoverona.it/media/2020/11/giteintrenovaltellina-420x252.jpg" 
                         srcset="https://primadituttoverona.it/media/2020/11/giteintrenovaltellina-650x390.jpg 650w, https://primadituttoverona.it/media/2020/11/giteintrenovaltellina-420x252.jpg 420w, https://primadituttoverona.it/media/2020/11/giteintrenovaltellina-150x90.jpg 150w"
                         alt="Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                            <h5>
                    GITE IN TRENO
                </h5>
                        <h2>
                Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO
                            </h2>
        </a>
    </div>
    </div>    
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/gite-in-treno/">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_post_widget__list_post_widget-6" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Idee &amp; Consigli</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primadituttoverona.it/idee-e-consigli/mercedes-gla-ibrido-plugin-suv-compatto/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primadituttoverona.it/media/2021/03/10.03-verona-treviso-420x252.jpg" 
                         srcset="https://primadituttoverona.it/media/2021/03/10.03-verona-treviso.jpg 650w, https://primadituttoverona.it/media/2021/03/10.03-verona-treviso-420x252.jpg 420w, https://primadituttoverona.it/media/2021/03/10.03-verona-treviso-150x90.jpg 150w"
                         alt="Mercedes GLA ibrido plug-in, il SUV compatto da 218 cv"
                         width="" 
                         height="" 
                         style=""
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/idee-e-consigli/mercedes-gla-ibrido-plugin-suv-compatto/" >
                        <h2>
                Mercedes GLA ibrido plug-in, il SUV compatto da 218 cv
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/idee-e-consigli/come-arrivare-all-aeroporto-verona/" >
                <h2>
            Come arrivare all’aeroporto di Verona: auto, taxi, treno o bus?
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/idee-e-consigli/miti-sui-cosmetici-rovina-bellezza/" >
                <h2>
            Miti sui cosmetici che rovinano la nostra bellezza
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/idee-e-consigli/scuole-volo-verona-per-diventare-pilota-linea/" >
                <h2>
            Scuole di volo a Verona, per chi sogna di diventare pilota di linea
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/idee-e-consigli/sicurezza-informatica-corso-per-tutelarsi/" >
                <h2>
            Sicurezza informatica: un corso per tutelarsi da rischi e minacce
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/idee-e-consigli/">Altre notizie</a>
        </nav>    
    </div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-7" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-post-widget-list-post"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="/notizie/turismo/" target="_blank">
                        <img loading="lazy" src="https://format.netweek.it/media/loghi/turismo-2021.svg" alt="Turismo 2021" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primadituttoverona.it/turismo/sotto-i-portici/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primadituttoverona.it/media/2021/03/bRESCIA_192811548-e1616665410741-420x252.jpeg" 
                         srcset="https://primadituttoverona.it/media/2021/03/bRESCIA_192811548-e1616665410741-650x390.jpeg 650w, https://primadituttoverona.it/media/2021/03/bRESCIA_192811548-e1616665410741-420x252.jpeg 420w, https://primadituttoverona.it/media/2021/03/bRESCIA_192811548-e1616665410741-210x125.jpeg 210w"
                         alt="Sotto i portici"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/turismo/sotto-i-portici/" >
                            <h5>
                    In città
                </h5>
                        <h2>
                Sotto i portici
                            </h2>
        </a>
    </div>
    </div>                
                        
        </div>
    </div>
        
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/turismo/a-passeggio-nei-parchi-3/" >
                    <h5>
                Terza parte
            </h5>
                <h2>
            A passeggio nei parchi
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/turismo/a-passeggio-nei-parchi-2/" >
                    <h5>
                Seconda parte
            </h5>
                <h2>
            A passeggio nei parchi
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/turismo/a-passeggio-nei-parchi/" >
                    <h5>
                Prima parte
            </h5>
                <h2>
            A passeggio nei parchi
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/turismo/monumenti-e-statue-opere-darte-a-cielo-aperto/" >
                    <h5>
                Arte e storia
            </h5>
                <h2>
            Monumenti e statue, opere d&#8217;arte a cielo aperto
                    </h2>
    </a>
    
    </div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="/notizie/turismo/" target="_blank">Altre notizie</a>
            </nav>
            </div>
</div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://ilmiostiledivita.it" target="_blank">
                        <img loading="lazy" src="https://ilmiostiledivita.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/eco-lifestyle/plastica-un-autentica-minaccia-mari-e-oceani/" target="_blank" >
            <img loading="lazy" class="img-fluid" src="https://ilmiostiledivita.it/media/2021/03/47596302_plastic-4234205_960_720-420x252.jpeg" alt="Plastica nei mari, un’autentica minaccia">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/eco-lifestyle/plastica-un-autentica-minaccia-mari-e-oceani/" target="_blank" >
                            <h5>
                    attenzione
                </h5>
                        <h2>
                Plastica nei mari, un’autentica minaccia
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/alimentazione/cosa-si-puo-prevenire-con-unalimentazione-sana/" target="_blank" >
                    <h5>
                importante
            </h5>
                <h2>Cosa si può prevenire con un’alimentazione sana</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/salute/ridurre-il-consumo-di-sale-fa-bene-alla-salute/" target="_blank" >
                    <h5>
                da sapere
            </h5>
                <h2>Ridurre il consumo di sale fa bene alla salute</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/salute/come-si-previene-il-glaucoma-e-che-cose/" target="_blank" >
                    <h5>
                attenzione
            </h5>
                <h2>Come si previene il glaucoma e che cos’è?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/salute/che-cose-la-celiachia/" target="_blank" >
                    <h5>
                da sapere
            </h5>
                <h2>Che cos’è la celiachia?</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://ilmiostiledivita.it" target="_blank">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://lamiacasadolcecasa.it" target="_blank">
                        <img loading="lazy" src="https://lamiacasadolcecasa.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/tendenze/una-cucina-di-qualita-sa-distinguersi/" target="_blank" >
            <img loading="lazy" class="img-fluid" src="https://lamiacasadolcecasa.it/media/2021/03/47269854_woman-1979272_1920-420x252.jpg" alt="Una cucina di qualità sa distinguersi…">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/tendenze/una-cucina-di-qualita-sa-distinguersi/" target="_blank" >
                            <h5>
                    suggerimenti
                </h5>
                        <h2>
                Una cucina di qualità sa distinguersi…
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/tendenze/carta-e-cartone-la-differenziata-e-unabitudine/" target="_blank" >
                    <h5>
                da sapere
            </h5>
                <h2>Carta e cartone, la differenziata è un’abitudine</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/scelte-per-te/perche-scegliere-una-stufa-a-pellet/" target="_blank" >
                    <h5>
                orientarsi
            </h5>
                <h2>Perché scegliere una stufa a pellet</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/scelte-per-te/una-smart-home-sempre-piu-green-e-sostenibile/" target="_blank" >
                    <h5>
                casa del futuro
            </h5>
                <h2>Una smart home sempre più green e sostenibile</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/il-superbonus-110-e-pronto-per-cambiare-passo/" target="_blank" >
                    <h5>
                in rampa di lancio
            </h5>
                <h2>Il Superbonus 110% è pronto per cambiare passo</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://lamiacasadolcecasa.it" target="_blank">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://nonsoloautoemoto.it" target="_blank">
                        <img loading="lazy" src="https://nonsoloautoemoto.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://nonsoloautoemoto.it/auto/revisione-auto-aggiornate-di-nuovo-le-scadenze/" target="_blank" >
            <img loading="lazy" class="img-fluid" src="https://nonsoloautoemoto.it/media/2021/03/19759080_Revisione-auto-e-moto_Revisione-4-420x252.jpg" alt="Revisione auto, aggiornate di nuovo le scadenze">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://nonsoloautoemoto.it/auto/revisione-auto-aggiornate-di-nuovo-le-scadenze/" target="_blank" >
                            <h5>
                    dal ministero
                </h5>
                        <h2>
                Revisione auto, aggiornate di nuovo le scadenze
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/cambio-gomme-dal-15-aprile-si-parte/" target="_blank" >
                    <h5>
                pneumatici
            </h5>
                <h2>Cambio gomme, dal 15 aprile si parte…</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/serve-una-vettura-efficiente-anche-in-pandemia/" target="_blank" >
                    <h5>
                necessaria
            </h5>
                <h2>Serve una vettura efficiente anche in pandemia</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/lamborghini-countach-lp-500-compie-mezzo-secolo/" target="_blank" >
                    <h5>
                LEGGENDA
            </h5>
                <h2>La Lamborghini Countach LP 500 compie mezzo secolo</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/mercato-auto-febbraio-2021-ancora-dati-negativi/" target="_blank" >
                    <h5>
                flessione continua
            </h5>
                <h2>Mercato auto febbraio 2021, ancora dati negativi</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://nonsoloautoemoto.it" target="_blank">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://incucinaconnonnaanna.it" target="_blank">
                        <img loading="lazy" src="https://incucinaconnonnaanna.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://incucinaconnonnaanna.it/scelte-per-te/pasta-da-record-mai-cosi-bene-lexport-come-nel-2020/" target="_blank" >
            <img loading="lazy" class="img-fluid" src="https://incucinaconnonnaanna.it/media/2021/03/pasta-560657_960_720-420x252.jpeg" alt="Pasta da record, mai così bene l’export come nel 2020">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://incucinaconnonnaanna.it/scelte-per-te/pasta-da-record-mai-cosi-bene-lexport-come-nel-2020/" target="_blank" >
                            <h5>
                    exploit
                </h5>
                        <h2>
                Pasta da record, mai così bene l’export come nel 2020
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/scelte-per-te/il-rito-del-caffe-espresso-candidato-allunesco/" target="_blank" >
                    <h5>
                dal ministero
            </h5>
                <h2>Il rito del caffè espresso candidato all’Unesco</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/altro/olio-evo-e-turismo-un-binomio-pronto-a-crescere/" target="_blank" >
                    <h5>
                novità
            </h5>
                <h2>Olio EVO e turismo, un binomio pronto a crescere</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/altro/dieci-consigli-per-unalimentazione-salutare/" target="_blank" >
                    <h5>
                importante!
            </h5>
                <h2>Dieci consigli per un’alimentazione salutare</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/vini/la-birra-e-la-bevanda-che-crea-piu-socialita-seppur-a-distanza/" target="_blank" >
                    <h5>
                la ricerca
            </h5>
                <h2>La birra è la bevanda che crea più socialità (seppur a distanza)</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://incucinaconnonnaanna.it" target="_blank">Altre notizie</a>
            </nav>
            </div>
</div>
</div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });
  </script>
</div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Verona</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Daniele Pirola</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Aut. tribunale: Lecco 6/2018</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media(iN) s.r.l.</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione@primadituttoverona.it" target="_blank">redazione@primadituttoverona.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                
        <script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/popper-min.js?ver=1.16.0' id='theme-popper-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-min.js?ver=4.1.3' id='theme-bootstrap-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-toolkit-min.js?ver=2.6.3' id='theme-bootstrap-toolkit-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/jssocials-min.js?ver=1.5.0' id='theme-jssocials-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2021.3.16' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>

                
                <div id='div-gpt-Inter' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });
  </script>
</div>        <div id='div-gpt-Outstream' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });
  </script>
</div>        
        
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ 26.03.2021 09:21:35 (https html) -->