<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Covid, Zaia: &quot;Reazioni avverse al vaccino, 38 decessi e 1200 casi gravi in Veneto&quot; | +847 positivi | Dati 25 agosto 2021 - Prima Verona</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Verona">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="&quot;Si tratta però di correlazioni temporali e non causali&quot;, ha precisato la dottoressa Russo." />
	<link rel="canonical" href="https://primadituttoverona.it/politica/covid-zaia-reazioni-avverse-al-vaccino-38-decessi-e-1200-casi-gravi-in-veneto-847-positivi-dati-25-agosto-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid, Zaia: &quot;Reazioni avverse al vaccino, 38 decessi e 1200 casi gravi in Veneto&quot; | +847 positivi | Dati 25 agosto 2021 - Prima Verona" />
	<meta property="og:description" content="&quot;Si tratta però di correlazioni temporali e non causali&quot;, ha precisato la dottoressa Russo." />
	<meta property="og:url" content="https://primadituttoverona.it/politica/covid-zaia-reazioni-avverse-al-vaccino-38-decessi-e-1200-casi-gravi-in-veneto-847-positivi-dati-25-agosto-2021/" />
	<meta property="og:site_name" content="Prima Verona" />
	<meta property="article:publisher" content="https://www.facebook.com/primaverona.it" />
	<meta property="article:published_time" content="2021-08-25T11:41:53+00:00" />
	<meta property="article:modified_time" content="2021-08-25T11:41:54+00:00" />
	<meta property="og:image" content="https://primadituttoverona.it/media/2021/08/zaia2.jpg" />
	<meta property="og:image:width" content="938" />
	<meta property="og:image:height" content="496" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='theme-style-critical-post-single-css'  href='/contents/themes/quotidiano-prima/assets/css/critical.post-single.css?ver=2021.7.29' type='text/css' media='all' />
<link rel='shortlink' href='https://primadituttoverona.it/?p=102318' />
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primadituttoverona.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><style>
div[id^=div-gpt-] {
   padding:0;
   text-align: center;
   transition: min-height 1.5s ease-out,  padding 1s ease-out 0s,  margin 1s ease-out 0s;
   padding:0;
   overflow:hidden;
   background-image: url(https://adv.netweek.it/spinner.gif); 
   background-repeat: no-repeat; 
   background-position: center;
   box-sizing: border-box;
   line-height:0;
   background-size: 40px;
}

#div-gpt-LDB1 {
    padding: 15px 0; 
    min-height: 90px;
}

#div-gpt-FloorAd {
    overflow: visible;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX,
#div-gpt-ManchetteSX,
#div-gpt-ManchetteDX {
    background-image:none;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX {
    margin: 1.2rem;
}

#div-gpt-MPU1,
#div-gpt-MPU2,
#div-gpt-MPU3,
#div-gpt-InArticle1,
#div-gpt-InArticle2,
#div-gpt-InArticle3,
#div-gpt-InFeed1,
#div-gpt-InFeed2,
#div-gpt-InFeed3,
#div-gpt-NewsPlusArt2InArticle1,
#div-gpt-NewsPlusArt2InArticle2,
#div-gpt-NewsPlusArt2InArticle3
#div-gpt-NewsPlusArt3InArticle1,
#div-gpt-NewsPlusArt3InArticle2,
#div-gpt-NewsPlusArt3InArticle3,
#div-gpt-NewsPlusArt4InArticle1,
#div-gpt-NewsPlusArt4InArticle2,
#div-gpt-NewsPlusArt4InArticle3 {
    padding: 15px 0; 
    min-height: 250px;
}

@media all and (min-width: 768px) {

    div[id^=div-gpt-] {
        background-size: 60px;
    }

    #div-gpt-LDB1 {
        padding: 15px 0; 
        min-height: 120px;
    }

    #div-gpt-InFeed1,
    #div-gpt-InFeed2,
    #div-gpt-InFeed3 {
        padding: 0; 
        min-height: 0;
    }

}
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primadituttoverona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f306df7e-4288-4d60-8089-cc682ebf2a4c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Verona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primadituttoverona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2eb2c68e-185f-43c2-9c38-4f330d99aa4c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primadituttoverona.it/politica/covid-zaia-reazioni-avverse-al-vaccino-38-decessi-e-1200-casi-gravi-in-veneto-847-positivi-dati-25-agosto-2021/amp/"><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.7.29" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.7.29"></noscript>
<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-270x270.png" />
<link rel="preload" href="https://primadituttoverona.it/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-102318 single-format-gallery site-primadituttoverona-it">
        
        
        
                <div id='div-gpt-Skin' ></div>               
                
                                    <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <button class="menu-hamburger-toggle" alt="Menu"></button>
          
        
                <div id='div-gpt-ManchetteSx' ></div>        
        <div class="d-flex align-items-center logo-wrap">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDx' ></div>               
        
                <button class="header-search-toggle" alt="Cerca"></button>
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-100002 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/est-veronese/"
                               target="" 
                                                           >Est Veronese</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/garda/"
                               target="" 
                                                           >Garda</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/legnago-e-bassa/"
                               target="" 
                                                           >Legnago e bassa</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/lessinia/"
                               target="" 
                                                           >Lessinia</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/lonigo/"
                               target="" 
                                                           >Lonigo</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/monte-grappa/"
                               target="" 
                                                           >Monte Grappa</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/san-bonifacio/"
                               target="" 
                                                           >San Bonifacio</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/valpolicella/"
                               target="" 
                                                           >Valpolicella</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/verona-citta/"
                               target="" 
                                                           >Verona Città</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie-locali/villafranca/"
                               target="" 
                                                           >Villafranca</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100013">
                <a  class="nav-link " 
                    href="https://primadituttoverona.it/notizie/cronaca/"   
                                        target=""                     
                                        >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-100014 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/attualita/"
                               target="" 
                                                           >Attualità</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/cultura/"
                               target="" 
                                                           >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/economia/"
                               target="" 
                                                           >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/glocal-news/"
                               target="" 
                                                           >Glocal news</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/gossip/"
                               target="" 
                                                           >Gossip</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/meteo/"
                               target="" 
                                                           >Meteo</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/politica/"
                               target="" 
                                                           >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/scuola/"
                               target="" 
                                                           >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/sport/"
                               target="" 
                                                           >Sport</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-100024 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Iniziative</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/iniziative/food-delivery/"
                               target="" 
                                                           >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/iniziative/simpatiche-zampette/"
                               target="" 
                                                           >Simpatiche Zampette</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/iniziative/tanti-auguri-mamma/"
                               target="" 
                                                           >Tanti auguri mamma</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-100028 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Rubriche</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/amici-della-bici/"
                               target="_blank" 
                               rel="noopener"                            >Amici della bici</a>
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/amici-della-neve/"
                               target="_blank" 
                               rel="noopener"                            >Amici della neve</a>
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/gite-in-treno/"
                               target="_blank" 
                               rel="noopener"                            >Gite in treno</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/rubriche/idee-e-consigli/"
                               target="" 
                                                           >Idee &amp; Consigli</a>
                                                    <a class="dropdown-item" 
                               href="https://ilmiostiledivita.it"
                               target="_blank" 
                               rel="noopener"                            >Il mio stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/il-mondo-che-vorrei/"
                               target="_blank" 
                               rel="noopener"                            >Il mondo che vorrei</a>
                                                    <a class="dropdown-item" 
                               href="https://incucinaconnonnaanna.it"
                               target="_blank" 
                               rel="noopener"                            >In cucina con nonna Anna</a>
                                                    <a class="dropdown-item" 
                               href="https://lamiacasadolcecasa.it"
                               target="_blank" 
                               rel="noopener"                            >La mia casa dolce casa</a>
                                                    <a class="dropdown-item" 
                               href="https://nonsoloautoemoto.it"
                               target="_blank" 
                               rel="noopener"                            >Non solo auto e moto</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/rubriche/turismo/"
                               target="" 
                                                           >Turismo</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-100039 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/tempo-libero/escursioni/"
                               target="" 
                                                           >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/tempo-libero/eventi/"
                               target="" 
                                                           >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/tempo-libero/fiere-e-manifestazioni/"
                               target="" 
                                                           >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/tempo-libero/sagre-e-feste/"
                               target="" 
                                                           >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/notizie/tempo-libero/spettacoli/"
                               target="" 
                                                           >Spettacoli</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-100045 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Multimedia</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/multimedia/video/"
                               target="" 
                                                           >Video</a>
                                                    <a class="dropdown-item" 
                               href="https://primadituttoverona.it/multimedia/gallery/"
                               target="" 
                                                           >Gallery</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-99909 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                      target=""                            
                                                      title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-99910 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Località"
                                                          data-menu-target="99910"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99921 ">
                        <a class="nav-link" 
                                                           href="https://primadituttoverona.it/notizie/cronaca/" 
                                                      target=""                            
                                                      title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-99922 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Canali tematici"
                                                          data-menu-target="99922"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-99932 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Iniziative"
                                                          data-menu-target="99932"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-99936 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Rubriche"
                                                          data-menu-target="99936"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-99947 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Tempo libero"
                                                          data-menu-target="99947"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-99953 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Multimedia"
                                                          data-menu-target="99953"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-99956 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Annunci"
                                                          data-menu-target="99956"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-99958 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Circuito Netweek"
                                                          data-menu-target="99958"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-99910  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-99911">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/est-veronese/" 
                           target="" 
                                                      title="Est Veronese"
                        >                            Est Veronese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-99912">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/garda/" 
                           target="" 
                                                      title="Garda"
                        >                            Garda
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-99913">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/legnago-e-bassa/" 
                           target="" 
                                                      title="Legnago e bassa"
                        >                            Legnago e bassa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-99914">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/lessinia/" 
                           target="" 
                                                      title="Lessinia"
                        >                            Lessinia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-99915">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/lonigo/" 
                           target="" 
                                                      title="Lonigo"
                        >                            Lonigo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-99916">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/monte-grappa/" 
                           target="" 
                                                      title="Monte Grappa"
                        >                            Monte Grappa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-99917">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/san-bonifacio/" 
                           target="" 
                                                      title="San Bonifacio"
                        >                            San Bonifacio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-99918">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/valpolicella/" 
                           target="" 
                                                      title="Valpolicella"
                        >                            Valpolicella
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-99919">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/verona-citta/" 
                           target="" 
                                                      title="Verona Città"
                        >                            Verona Città
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-99920">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie-locali/villafranca/" 
                           target="" 
                                                      title="Villafranca"
                        >                            Villafranca
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-99922 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99923">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/attualita/" 
                           target="" 
                                                      title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99924">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/cultura/" 
                           target="" 
                                                      title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99925">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/economia/" 
                           target="" 
                                                      title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99926">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/glocal-news/" 
                           target="" 
                                                      title="Glocal news"
                        >                            Glocal news
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99927">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/gossip/" 
                           target="" 
                                                      title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99928">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/meteo/" 
                           target="" 
                                                      title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99929">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/politica/" 
                           target="" 
                                                      title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99930">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/scuola/" 
                           target="" 
                                                      title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99931">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/sport/" 
                           target="" 
                                                      title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-99932 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99933">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/iniziative/food-delivery/" 
                           target="" 
                                                      title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99934">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/iniziative/simpatiche-zampette/" 
                           target="" 
                                                      title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99935">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/iniziative/tanti-auguri-mamma/" 
                           target="" 
                                                      title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-99936 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-99937">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                           target="_blank" 
                           rel="noopener"                           title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-99938">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                           target="_blank" 
                           rel="noopener"                           title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-99939">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                           target="_blank" 
                           rel="noopener"                           title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99940">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/rubriche/idee-e-consigli/" 
                           target="" 
                                                      title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-99941">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank" 
                           rel="noopener"                           title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-99942">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mondo-che-vorrei/" 
                           target="_blank" 
                           rel="noopener"                           title="Il mondo che vorrei"
                        >                            Il mondo che vorrei
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-99943">
                        <a class="nav-link" 
                           href="https://incucinaconnonnaanna.it" 
                           target="_blank" 
                           rel="noopener"                           title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-99944">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank" 
                           rel="noopener"                           title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-99945">
                        <a class="nav-link" 
                           href="https://nonsoloautoemoto.it" 
                           target="_blank" 
                           rel="noopener"                           title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99946">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/rubriche/turismo/" 
                           target="" 
                                                      title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-99947 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99948">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/tempo-libero/escursioni/" 
                           target="" 
                                                      title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99949">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/tempo-libero/eventi/" 
                           target="" 
                                                      title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99950">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/tempo-libero/fiere-e-manifestazioni/" 
                           target="" 
                                                      title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99951">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/tempo-libero/sagre-e-feste/" 
                           target="" 
                                                      title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99952">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/notizie/tempo-libero/spettacoli/" 
                           target="" 
                                                      title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-99953 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-99954">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/multimedia/video/" 
                           target="" 
                                                      title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-99955">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/multimedia/gallery/" 
                           target="" 
                                                      title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-99956 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-99957">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it/accesso-necrologie/" 
                           target="" 
                                                      title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-99958 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-99959">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99960">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99961">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-99962">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99963">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99964">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99965">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99966">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99967">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99968">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99969">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99970">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99971">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99972">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99973">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99974">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99975">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99976">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99977">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99978">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99979">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-99980">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99981">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99982">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99983">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99984">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99985">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99986">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99987">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99988">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99989">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-99990">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99991">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99992">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99993">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima SIENA"
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-99994">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99995">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99996">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99997">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99998">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-99999">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100000">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-100001">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primadituttoverona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    <div id="nk-hot-zone"></div>    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1' ></div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
    <article class="single-post">
                    <h5 class="lancio">
                Segnalati
            </h5>
        
        <h1 class="title">Covid, Zaia: "Reazioni avverse al vaccino, 38 decessi e 1200 casi gravi in Veneto" | +847 positivi | Dati 25 agosto 2021</h1>

            
            <h2 class="post-subtitle">"Si tratta però di correlazioni temporali e non causali", ha precisato la dottoressa Russo.</h2>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primadituttoverona.it/media/2021/08/zaia2-420x252.jpg" 
                    srcset="https://primadituttoverona.it/media/2021/08/zaia2-650x390.jpg 650w, https://primadituttoverona.it/media/2021/08/zaia2-420x252.jpg 420w, https://primadituttoverona.it/media/2021/08/zaia2-210x125.jpg 210w" 
                    alt="Covid, Zaia: &quot;Reazioni avverse al vaccino, 38 decessi e 1200 casi gravi in Veneto&quot; | +847 positivi | Dati 25 agosto 2021"
                    width="650" 
                    height="390"
                    style="aspect-ratio: 1.6666666666667;"
                    sizes="(max-width: 650px) 100vw, 650px"
            ></figure>
        
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">
                
                                <a class="category" href="https://primadituttoverona.it/notizie/politica/">Politica</a>
                
                                                    <b class="localita">Verona Città</b>,
                                25 Agosto 2021 ore 13:41
            </span>
        </div>

        <div class="post-content">
            <p>Punto stampa da Marghera con il presidente Zaia, la dottoressa Russo e il dottor Sarto, medico dello Sport.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1'></div></div>
<h2>Bollettino aggiornato</h2>
<p><strong>+847</strong> positivi nelle ultime 24 ore (incidenza 2,02), ricoverati totali 262 (<strong>-11</strong>), di cui 212 (<strong>-6</strong>) in area non critica e 50 (<strong>-5</strong>) in terapia intensiva, decessi <strong>+5</strong>.</p>
<p>Quasi <strong>20mila dosi fatte di vaccini</strong> nelle ultime 24 0re con un incremento nelle prenotazioni.</p>
<p><span style="color: #ff0000;"><strong>I DATI AGGIORNATI SU CONTAGI E VACCINI</strong></span></p>
<figure class="post-image gallery">
    <a href="https://primadituttoverona.it/politica/covid-zaia-reazioni-avverse-al-vaccino-38-decessi-e-1200-casi-gravi-in-veneto-847-positivi-dati-25-agosto-2021/attachment/report-60_page-0001/">
       <span class="counter">5 foto</span>
                       <img 
           loading="lazy" 
           src="https://primadituttoverona.it/media/2021/08/Report-60_page-0001-420x252.jpg" 
           srcset="https://primadituttoverona.it/media/2021/08/Report-60_page-0001-650x390.jpg 650w, https://primadituttoverona.it/media/2021/08/Report-60_page-0001-420x252.jpg 420w, https://primadituttoverona.it/media/2021/08/Report-60_page-0001-210x125.jpg 210w" 
           alt=""
           width="650" 
           height="390"
           style="aspect-ratio: 1.6666666666667;"
           sizes="(max-width: 650px) 100vw, 650px"
           >
       <span class="mex">Sfoglia la gallery</span>
    </a>
</figure>
<h2>Vaccino, i numeri delle reazioni avverse</h2>
<p>Dopo alcune riflessioni generiche del Governatore, ha preso la parola la <strong>dottoressa Russo</strong> che ha trattato il tema delle reazioni avverse a vaccini e farmaci:</p>
<blockquote><p>"Il nostro sistema di<strong> farmaco-sorveglianza</strong>, affiancato dal 'canale verde', è a <strong>Verona</strong> e raccoglie tutte le segnalazioni di reazioni avverse e di eventuali correlazioni temporali con il farmaco assunto. Nella nostra regione abbiamo avuto <span style="color: #ff0000;"><strong>15mila segnalazioni su 6 milioni di dosi somministrate, di cui 1.200 gravi</strong></span>. Oltre 1.900 tra i casi gravi sono stati di febbre alta, alcuni di <strong>trombosi (180)</strong>. Pochi i casi di reazione allergica invece. Sui decessi infine, <strong>nessuna correlazione causale</strong> al momento in Veneto. Sempre nella nostra regione<a href="https://primavenezia.it/cronaca/muore-tre-giorni-dopo-il-vaccino-indaga-la-procura/" target="_blank" rel="noopener"><span style="color: #ff0000;"><strong> 38 i decessi segnalati</strong></span></a> con correlazione temporale rispetto al vaccino"</p></blockquote><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2'></div></div>
<p>Il <strong>42%</strong> delle segnalazioni sono venute dai medici, il <strong>7,7%</strong> dai farmacisti, il <strong>18%</strong> circa dai cittadini, il <strong>31%</strong> da altri operatori sanitari.</p>
<p><strong><span style="color: #ff0000;">LEGGI ANCHE:</span> <a href="https://primatreviso.it/cronaca/la-pallavolista-francesca-marcon-ha-la-pericardite-e-da-la-colpa-al-vaccino/" target="_blank" rel="noopener">La pallavolista Francesca Marcon ha la pericardite e dà la colpa al vaccino</a></strong></p>
<h2>Disturbi di cuore tra gli atleti, i dati</h2>
<p>Ha preso infine la parola il dottor <strong>Patrizio Sarto</strong>, cardiologo ed esperto di medicina dello sport, chiamato a fare chiarezza sull'impatto di Covid e vaccini sui giovani atleti dopo il caso eclatante della <strong>pallavolista Francesca Marcon</strong>:</p>
<blockquote><p>"<strong>Tre per un milione di dosi, 1,3%</strong>, il dato relativo a <strong>miocarditi tra gli atleti</strong>, <strong>1 su 100mila</strong> alla prima dose e <strong>1 su 16mila</strong> alla seconda il livello di rischio riscontrato".</p></blockquote>
<p>&nbsp;</p>

        </div>
        
                
                
    </article>
        
        
    
        
        <div class="widget widget-related-posts">
        <h5 class="widget-title">Leggi anche</h5>
            <div class="component boxlist-related-posts boxlist-posts">
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
                <div class="post-img-wrap">
                                <a href="https://primadituttoverona.it/glocal-news/chiara-ferragni-fa-outing-ho-sofferto-di-attacchi-di-panico-dallo-psicologo-ogni-settimana/" title="Chiara Ferragni fa outing: &quot;Ho sofferto di attacchi di panico, dallo psicologo ogni settimana&quot;" >
                                                            <img loading="lazy" 
                         class="img-fluid"                          
                         src="https://primadituttoverona.it/media/2021/08/chiara-ferragni-selfie-1-210x125.jpg" 
                         srcset="https://primadituttoverona.it/media/2021/08/chiara-ferragni-selfie-1-210x125.jpg 210w, https://primadituttoverona.it/media/2021/08/chiara-ferragni-selfie-1-420x252.jpg 420w, https://primadituttoverona.it/media/2021/08/chiara-ferragni-selfie-1-650x390.jpg 650w"
                         alt="Chiara Ferragni fa outing: &quot;Ho sofferto di attacchi di panico, dallo psicologo ogni settimana&quot;"
                         width="210" 
                         height="125" 
                         style="aspect-ratio: 1.68;"
                         sizes="(max-width: 420px) 100vw, 420px"
                        >                
                                    </a>
        </div>
                <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/glocal-news/chiara-ferragni-fa-outing-ho-sofferto-di-attacchi-di-panico-dallo-psicologo-ogni-settimana/"  title="Chiara Ferragni fa outing: &quot;Ho sofferto di attacchi di panico, dallo psicologo ogni settimana&quot;" >
                                    <h5>
                        L&#039;influencer si mette a nudo
                    </h5>
                                <h2>
                    Chiara Ferragni fa outing: &quot;Ho sofferto di attacchi di panico, dallo psicologo ogni settimana&quot;
                                    </h2>
            </a>
        </div>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/sport/chievo-verona-ex-bomber-pellissier-prova-a-salvare-il-club/" title="Chievo Verona, l&#039;ex bomber Pellissier prova a salvare il club" >
                    <h5>
                Calcio
            </h5>
                <h2>
            Chievo Verona, l&#039;ex bomber Pellissier prova a salvare il club
                    </h2>
    </a>
    
    </div>                        </div>
    </div>
        
     
    
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://www.facebook.com/primaverona.it" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/1936288779734328/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMNn6lwsw86OvAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div>    
        
    <div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>
    <div class="OUTBRAIN" data-src="https://primadituttoverona.it/politica/covid-zaia-reazioni-avverse-al-vaccino-38-decessi-e-1200-casi-gravi-in-veneto-847-positivi-dati-25-agosto-2021" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div>
    <div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div>    

    
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' ></div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' ></div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="turismo-sidebar.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' ></div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' ></div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="gite-in-treno.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="idee-e-consigli.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' ></div></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="turismo.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-5" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-6" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd' ></div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" rel="noopener" target="_blank">
                        <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Verona</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Daniele Pirola</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Aut. tribunale: Lecco 6/2018 del 13/3/2018</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media(iN) s.r.l.</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione@primadituttoverona.it" target="_blank">redazione@primadituttoverona.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                
        <script type='text/javascript' id='plugin-nk-analytics-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_analytics_vars = {"ga_tracking_id":"UA-28744272-57","ga_tracking_id_circuito":"UA-182354291-1","ga_tracking_id_secondario":"","ga4_misurazione_id":"","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","gtag_id":"G-F60B8YFZMT"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-analytics/assets/scripts.min.js?ver=2021.8.16' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2021.7.28' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2021.7.28' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' ><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' ><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' ><\/div>"]},"json_data_url":"https:\/\/primadituttoverona.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2021.8.17' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2021.8.12' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2021.7.28' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2021.7.29' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script src="https://adv.netweek.it/202108050000.primadituttoverona_it.js"></script>
                
                <div id='div-gpt-Inter' ></div>                
        
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Wed, 25 Aug 2021 12:00:08 GMT (https-index.html) -->