<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Zaia: “Cala incidenza positivi Covid sui tamponi. Zona arancione? Vedremo” |+2.986 positivi| Dati 30 dicembre 2020 - Prima Verona</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Verona">

          
        
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Zaia: “Cala incidenza positivi Covid sui tamponi. Zona arancione? Vedremo” |+2.986 positivi| Dati 30 dicembre 2020. Il Governatore sta facendo un&#039;analisi di prevenzione per capire la misura migliore per l’apertura delle scuole dal 7 gennaio 2021." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zaia: “Cala incidenza positivi Covid sui tamponi. Zona arancione? Vedremo” |+2.986 positivi| Dati 30 dicembre 2020 - Prima Verona" />
	<meta property="og:description" content="Zaia: “Cala incidenza positivi Covid sui tamponi. Zona arancione? Vedremo” |+2.986 positivi| Dati 30 dicembre 2020. Il Governatore sta facendo un&#039;analisi di prevenzione per capire la misura migliore per l’apertura delle scuole dal 7 gennaio 2021." />
	<meta property="og:url" content="https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/" />
	<meta property="og:site_name" content="Prima Verona" />
	<meta property="article:published_time" content="2020-12-30T12:51:57+00:00" />
	<meta property="article:modified_time" content="2020-12-30T13:30:27+00:00" />
	<meta property="og:image" content="https://primadituttoverona.it/media/2020/12/Screenshot_20201230_131754.jpg" />
	<meta property="og:image:width" content="1736" />
	<meta property="og:image:height" content="988" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primadituttoverona.it/#organization","name":"Prima Verona","url":"https://primadituttoverona.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primadituttoverona.it/#logo","inLanguage":"it-IT","url":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"},"image":{"@id":"https://primadituttoverona.it/#logo"}},{"@type":"WebSite","@id":"https://primadituttoverona.it/#website","url":"https://primadituttoverona.it/","name":"Prima Verona","description":"","publisher":{"@id":"https://primadituttoverona.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primadituttoverona.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/#primaryimage","inLanguage":"it-IT","url":"https://primadituttoverona.it/media/2020/12/Screenshot_20201230_131754.jpg","width":1736,"height":988},{"@type":"WebPage","@id":"https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/#webpage","url":"https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/","name":"Zaia: \u201cCala incidenza positivi Covid sui tamponi. Zona arancione? Vedremo\u201d |+2.986 positivi| Dati 30 dicembre 2020 - Prima Verona","isPartOf":{"@id":"https://primadituttoverona.it/#website"},"primaryImageOfPage":{"@id":"https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/#primaryimage"},"datePublished":"2020-12-30T12:51:57+00:00","dateModified":"2020-12-30T13:30:27+00:00","description":"Zaia: \u201cCala incidenza positivi Covid sui tamponi. Zona arancione? Vedremo\u201d |+2.986 positivi| Dati 30 dicembre 2020. Il Governatore sta facendo un'analisi di prevenzione per capire la misura migliore per l\u2019apertura delle scuole dal 7 gennaio 2021.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/"]}]},{"@type":"Article","@id":"https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/#article","isPartOf":{"@id":"https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/#webpage"},"author":{"@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5"},"headline":"Zaia: \u201cCala incidenza positivi Covid sui tamponi. Zona arancione? Vedremo\u201d |+2.986 positivi| Dati 30 dicembre 2020","datePublished":"2020-12-30T12:51:57+00:00","dateModified":"2020-12-30T13:30:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/#webpage"},"publisher":{"@id":"https://primadituttoverona.it/#organization"},"image":{"@id":"https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/#primaryimage"},"keywords":"covid,positivi,Zaia,zona arancione","articleSection":"Economia,Politica","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5","name":"giulia.teotto@gmail.com"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://primadituttoverona.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiano-prima/assets/css/style.css?ver=1.22.0' type='text/css' media='all' />
<link rel='shortlink' href='https://primadituttoverona.it/?p=87792' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-57', 'auto');
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
        ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
            ga('circuito.set', 'anonymizeIp', true);
    ga('circuito.send', 'pageview');
    </script>
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
          gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
  </script><script>
var nk_analytics = {
    'sendEvent': function (eventCategory, eventAction, eventLabel, eventValue) {
        if( typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
            return;
        }
        if( typeof eventLabel === 'undefined' ) {
            eventLabel = null;
        }
        if( typeof eventValue === 'undefined' ) {
            eventValue = null;
        }
                ga('send', 'event', eventCategory, eventAction, eventLabel, eventValue);
                                ga('circuito.send', 'event', eventCategory, eventAction, eventLabel, eventValue);
                                        gtag('event', eventAction, {
            'send_to': $ga4_misurazione_id_circuito,
            'event_category': eventCategory,
            'event_label': eventLabel,
            'value': eventValue
        });
            }
}; 
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://www.diariodelwebsrl.it/_adv/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">

<!-- Load Prebid library -->
<script async src="https://www.diariodelwebsrl.it/_adv/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "3";
var nkAdvPageType = "articolo_standard";
</script>

<script src="https://adv.netweek.it/202012260000.primadituttoverona_it.js"></script>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primadituttoverona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f306df7e-4288-4d60-8089-cc682ebf2a4c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Verona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primadituttoverona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2eb2c68e-185f-43c2-9c38-4f330d99aa4c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://primadituttoverona.it/politica/zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020/amp/"><link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-87792 single-format-standard">
        
                <div id='div-gpt-Skin'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });
  </script>
</div>               
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div id='div-gpt-ManchetteSX'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });
  </script>
</div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDX'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });
  </script>
</div>               
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65671 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;verona-citta&#x2F;"
                               target="" 
                            >Verona Città</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;garda&#x2F;"
                               target="" 
                            >Garda</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;villafranca&#x2F;"
                               target="" 
                            >Villafranca</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;legnago-e-bassa&#x2F;"
                               target="" 
                            >Legnago e bassa</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;valpolicella&#x2F;"
                               target="" 
                            >Valpolicella</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;san-bonifacio&#x2F;"
                               target="" 
                            >San Bonifacio</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;lessinia&#x2F;"
                               target="" 
                            >Lessinia</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65681">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65682 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;food-delivery&#x2F;"
                               target="" 
                            >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;"
                               target="" 
                            >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;"
                               target="" 
                            >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;spettacolo&#x2F;"
                               target="" 
                            >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cultura&#x2F;"
                               target="" 
                            >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;"
                               target="" 
                            >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65690">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                                        target="" 
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65691">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65692 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;politica&#x2F;"
                               target="" 
                            >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;scuola&#x2F;"
                               target="" 
                            >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it"
                               target="_blank" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65641 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65642&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65642"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65652 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65653&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65653"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65661 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65662 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65663&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65663"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75811&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="75811"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-65642  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-65650">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;verona-citta&#x2F;" 
                           target="" 
                           title=""
                        >                            Verona Città
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65644">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;garda&#x2F;" 
                           target="" 
                           title=""
                        >                            Garda
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65651">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;villafranca&#x2F;" 
                           target="" 
                           title=""
                        >                            Villafranca
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65645">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;legnago-e-bassa&#x2F;" 
                           target="" 
                           title=""
                        >                            Legnago e bassa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65649">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;valpolicella&#x2F;" 
                           target="" 
                           title=""
                        >                            Valpolicella
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65709">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;san-bonifacio&#x2F;" 
                           target="" 
                           title=""
                        >                            San Bonifacio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65646">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;lessinia&#x2F;" 
                           target="" 
                           title=""
                        >                            Lessinia
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65653 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-85151">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;food-delivery&#x2F;" 
                           target="" 
                           title=""
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-76371">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65654">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65655">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65656">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65657">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65658">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65659">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65660">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65663 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-65664">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-65665">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65666">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65764">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65667">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65668">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65669">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65670">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-75811 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75812">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75813">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75814">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75815">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75816">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75817">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-75818">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75819">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75820">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75821">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75822">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75823">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75824">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75825">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75826">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75827">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75828">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75829">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75830">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75831">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75832">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75833">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75834">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-83445">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavalcamonica.it" 
                           target="" 
                           title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75835">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75836">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75837">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75838">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75839">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75840">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75841">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75842">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75843">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-76296">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75844">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75845">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75846">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75847">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75848">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75849">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75850">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75851">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
    <article class="single-post">
                    <h5 class="lancio">
                Aggiornamenti
            </h5>
        
        <h1 class="title">Zaia: “Cala incidenza positivi Covid sui tamponi. Zona arancione? Vedremo” |+2.986 positivi| Dati 30 dicembre 2020</h1>

            
            <h2 class="post-subtitle">Il Governatore sta facendo un'analisi di prevenzione per capire la misura migliore per l’apertura delle scuole dal 7 gennaio 2021.</h2>
        
                    <figure class="post-image">
                <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;Screenshot_20201230_131754-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;Screenshot_20201230_131754-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;Screenshot_20201230_131754-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;Screenshot_20201230_131754-150x90.jpg&#x20;150w" alt="Zaia&#x3A;&#x20;&#x201C;Cala&#x20;incidenza&#x20;positivi&#x20;Covid&#x20;sui&#x20;tamponi.&#x20;Zona&#x20;arancione&#x3F;&#x20;Vedremo&#x201D;&#x20;&#x7C;&#x2B;2.986&#x20;positivi&#x7C;&#x20;Dati&#x20;30&#x20;dicembre&#x20;2020">
            </figure>
        
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">
                <a class="category" href="https://primadituttoverona.it/notizie/economia/">Economia</a>
                                                    <b class="localita">Verona Città</b>,
                                30 Dicembre 2020 ore 13:51
            </span>
        </div>

        <div class="post-content">
            <p>Non ci sono ancora certezze sulla zona che verrà data al Veneto, la certezza è che è diminuita l’incidenza dei positivi Covid sui tamponi.</p><div id='div-gpt-InArticle1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });
  </script>
</div>
<h2>Il bollettino</h2>
<p>Conferenza stampa di oggi, mercoledì 30 dicembre 2020 del Governatore <strong>Luca Zaia</strong> che ha fornito i dati aggiornati del bollettino che vede 3.276.810 tamponi molecolari, 17.849 nelle ultime 24 ore, i test rapidi sono 1.827.032, sono invece 52.418 i tamponi totali che fanno 2.986 positivi nelle ultime 24 con un’incidenza del 5,70%. I positivi sono 249.075, i positivi di oggi sono 90.023. I sintomatici a domicilio oggi sono 1.777, i positivi a domicilio oggi sono 58.114. I ricoverati sono 3.438 (<strong>+50</strong>), in terapia intensiva sono 390 (<strong>– 7</strong>). Il totale dei morti è 6.410 (+112), i dimessi 10.639.</p>
<p>Rimane l’apprensione per lo <a href="https://primadituttoverona.it/rubriche/topnewsregionali/terremoto-magnitudo-6-4-in-croazia-poco-dopo-una-scossa-anche-a-verona/"><strong>sciame sismico</strong></a> che si è verificato ieri, 29 dicembre 2020, <a href="https://primadituttoverona.it/cronaca/forte-scossa-di-terremoto-a-isola-della-scala-magnitudo-4-4/"><strong>nel veronese</strong></a> e, vedendo le immagini terrificanti che provengono dalla Zagabria il presidente della Regione del Veneto <strong>Luca Zaia</strong> ha affermato:</p>
<blockquote><p>“Mancano ancore poche ore alla fine di questo 2020 chissà che se ne vada fora dae bale, è un anno da dimenticare assolutamente”.</p></blockquote>
<h2>Diminuiscono i positivi</h2>
<p>Osservando i dati, il Governatore ha reso noto:</p><div id='div-gpt-InArticle2'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle2'); });
  </script>
</div>
<blockquote><p>“Stiamo osservando una <strong>diminuzione dell’incidenza dei positivi sui tamponi,</strong> dai grafici si vede che la curva si sta abbassando leggermente. I numeri si hanno perché si fanno molti tamponi”.</p></blockquote>
<h2>Rischiamo la zona arancione?</h2>
<p>Zaia ha parlato poi della zona arancione:</p>
<blockquote><p>“Ci sarà il passaggio in zona arancione? Se ci dovesse essere da venerdì un passaggio in zona arancione lo stesso verrà comunque assorbito dalle restrizioni ancora vigenti dal Dpcm. <strong>Non vi so dire per ora se sarà previsto un passaggio di zona, lo sapremo a gennaio</strong>. Ricordo che c’è un algoritmo che valuta tutto il sistema, noi curiamo i pazienti. <strong>Non prevedo alcune restrizioni per ora</strong>, devo ricordare che le restrizioni non si fanno dalla sera alla mattina, le restrizioni vengono valutate dalle parti tecniche e poi si procede con l’ordinanza”.</p></blockquote>
<h2>Il tema dei vaccini</h2>
<p>Il dottor <strong>Luciano Flor</strong>, direttore generale della Sanità della Regione Veneto ha parlato dei <a href="https://primadituttoverona.it/cronaca/vaccino-anti-covid-in-arrivo-in-veneto-186-225-dosi-predisposto-il-piano-per-la-distribuzione/"><strong>vaccini</strong></a> spiegando:</p>
<blockquote><p>“Finalmente abbiamo uno strumento che vediamo all’orizzonte come una soluzione. I vaccini dovevano arrivare ieri ma a causa del maltempo <strong>sono arrivati questa mattina a Padova</strong> e alle 14 arriveranno nelle altre sedi. Abbiamo 38mila vaccini, <strong>da ogni flacone prima estraevamo 5 vaccini, ora è una arrivata circolare che già da domani ci permette, da un flaconcino di ricavare 6 dosi quindi abbiamo 1/5 in più di vaccini</strong>. Ieri tutte le aziende ospedaliere hanno consegnato il piano vaccinale quindi siamo in grado di partire da subito. Massima attenzione al personale sanitario, partendo da quello esposto al rischio, in parallelo partiamo con la vaccinazione nelle case di riposo. Dal 18 gennaio partiremo col richiamo del vaccino. Riuscire a chiudere la fascia importante dei 30mila ospiti delle case riposo è subordinato dal superamento dell’appesantimento burocratico perché ci sono degli ospiti non autosufficienti che non sono in grado di dare un consenso valido. Le case di riposo ci faranno sapere tutti gli ospiti che o loro stessi o tramite tutore o amministratore di sostengo hanno dato il consenso per effettuare il vaccino. Il tema della vaccinazione è un tema cruciale per gli over 70”.</p></blockquote><div id='div-gpt-InArticle3'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle3'); });
  </script>
</div>
<h2>Riapertura delle scuole</h2>
<p>Il Governatore ha poi parlato dell’imminente riapertura delle scuole e ha affermato:</p>
<blockquote><p>“Sarebbe meglio partire con la didattica a scuola al 50%, ovvio che noi tifiamo perché la scuola sia in presenza al 100% ma bisogna essere obiettivi. Sono mesi cruciali per le vaccinazioni, noi valuteremo, io <strong>farò un’analisi per la prevenzione per capire la misura migliore per l’apertura delle scuole</strong>”.</p></blockquote>
<p><strong>LEGGI ANCHE:</strong></p>
<blockquote class="wp-embedded-content" data-secret="FR4pwJR8ku"><p><a href="https://primadituttoverona.it/cronaca/distrae-unanziana-nel-parcheggio-del-supermercato-rossetto-e-le-ruba-la-borsa/">Distrae un’anziana nel parcheggio del supermercato Rossetto e le ruba la borsa</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Distrae un’anziana nel parcheggio del supermercato Rossetto e le ruba la borsa&#8221; &#8212; Prima Verona" src="https://primadituttoverona.it/cronaca/distrae-unanziana-nel-parcheggio-del-supermercato-rossetto-e-le-ruba-la-borsa/embed/#?secret=FR4pwJR8ku" data-secret="FR4pwJR8ku" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><strong>TI POTREBBE INTERESSARE:</strong></p>
<blockquote class="wp-embedded-content" data-secret="eYqeL09iGX"><p><a href="https://primadituttoverona.it/economia/sottoscritto-latto-di-fusione-nasce-agsm-aim-multiutility-da-15-miliardi-di-euro-di-ricavi/">Sottoscritto l&#8217;atto di fusione: nasce AGSM AIM, multiutility da 1,5 miliardi di euro di ricavi</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Sottoscritto l&#8217;atto di fusione: nasce AGSM AIM, multiutility da 1,5 miliardi di euro di ricavi&#8221; &#8212; Prima Verona" src="https://primadituttoverona.it/economia/sottoscritto-latto-di-fusione-nasce-agsm-aim-multiutility-da-15-miliardi-di-euro-di-ricavi/embed/#?secret=eYqeL09iGX" data-secret="eYqeL09iGX" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

        </div>
        
                
        <div class="post-shares">
            <div class="label">Condividi</div>
            <div class="component share-box" data-share-text='Zaia&#x3A;&#x20;&#x201C;Cala&#x20;incidenza&#x20;positivi&#x20;Covid&#x20;sui&#x20;tamponi.&#x20;Zona&#x20;arancione&#x3F;&#x20;Vedremo&#x201D;&#x20;&#x7C;&#x2B;2.986&#x20;positivi&#x7C;&#x20;Dati&#x20;30&#x20;dicembre&#x20;2020' data-share-url='https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;politica&#x2F;zaia-cala-incidenza-positivi-covid-sui-tamponi-zona-arancione-vedremo-2-986-positivi-dati-30-dicembre-2020&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
        </div>
        
    </article>
    
    
        
                        
        
    
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://www.facebook.com/primaverona.it" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/1936288779734328/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a></div></div>    

    
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <div class="widget-title-img">
                            <a href="&#x2F;notizie&#x2F;food-delivery&#x2F;" target="_blank">
                    <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;food-delivery.svg" alt="Food&#x20;delivery" />
                </a>
                    </div>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">
                        <a href="https://primadituttoverona.it/food-delivery/laperitivo-arriva-a-casa-con-le-box-gourmet-di-san-daniele-dop/" >
                <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;aperitivo-San-Daniele-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;aperitivo-San-Daniele-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;aperitivo-San-Daniele-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;aperitivo-San-Daniele-150x90.jpg&#x20;150w" alt="L&#x2019;aperitivo&#x20;arriva&#x20;a&#x20;casa&#x20;con&#x20;le&#x20;box&#x20;gourmet&#x20;di&#x20;San&#x20;Daniele&#x20;DOP">
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/food-delivery/laperitivo-arriva-a-casa-con-le-box-gourmet-di-san-daniele-dop/" >
                        <h2>
                L’aperitivo arriva a casa con le box gourmet di San Daniele DOP
                            </h2>
        </a>
    </div>
    </div>                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="&#x2F;notizie&#x2F;food-delivery&#x2F;">Altre notizie</a>
        </nav>    
    </div></div><div id="custom_html-1" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="d-block text-center" target="_blank" href="https://carobabbonatalevorrei.it/?utm_source=primadituttoverona&amp;utm_medium=banner&amp;utm_campaign=20201111_rilancio_iniziativa" rel="noopener noreferrer"><img alt="" src="https://carobabbonatalevorrei.it/wp-content/uploads/babbonatale-beretta-300x100.gif" class="img-fluid" /></a></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Top news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/terremoto-magnitudo-6-4-in-croazia-poco-dopo-una-scossa-anche-a-verona/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;12&#x2F;AdobeStock_181042412b-650x390.jpg" alt="Terremoto&#x20;magnitudo&#x20;6.4&#x20;in&#x20;Croazia,&#x20;poco&#x20;dopo&#x20;tre&#x20;scosse&#x20;a&#x20;Verona">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/terremoto-magnitudo-6-4-in-croazia-poco-dopo-una-scossa-anche-a-verona/"  >
                            <h5>Avvertito in molte regioni</h5>
                        <h2>Terremoto magnitudo 6.4 in Croazia, poco dopo tre scosse a Verona</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/cosa-potete-rispondere-a-chi-dice-non-faro-il-vaccino-covid-le-faq/"  >
                    <h5>Stop FAKE NEWS</h5>
                <h2>Cosa potete rispondere a chi dice &quot;Non farò il vaccino Covid&quot;: le Faq</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/faq-cashback-avete-capito-tutto-su-come-ottenere-il-rimborso-pagando-con-carte-e-bancomat/"  >
                    <h5>Domande frequenti</h5>
                <h2>FAQ Cashback Natale: avete capito tutto su come ottenere il rimborso pagando con carte e bancomat?</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/autocertificazione-natale-2020-ecco-il-modulo-da-scaricare/"  >
                    <h5>E STAMPARE</h5>
                <h2>Autocertificazione Natale 2020: ecco il modulo da scaricare e stampare</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/saldi-invernali-2021-quando-iniziano-in-lombardia-piemonte-toscana-liguria-e-veneto/"  >
                    <h5>Tutte le date</h5>
                <h2>Saldi invernali 2021: quando iniziano in Lombardia, Piemonte, Toscana, Liguria e Veneto</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Glocal news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/capodanno-di-solidarieta-su-linkedin-con-filippo-poletti/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;filippo-poletti-capodanno-solidarieta-650x390.jpg" alt="Capodanno&#x20;di&#x20;solidariet&#x00E0;&#x20;su&#x20;LinkedIn&#x20;con&#x20;Filippo&#x20;Poletti">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/capodanno-di-solidarieta-su-linkedin-con-filippo-poletti/"  >
                            <h5>New normal live</h5>
                        <h2>Capodanno di solidarietà su LinkedIn con Filippo Poletti</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/il-decalogo-per-proteggere-cani-e-gatti-dai-botti-di-capodanno/"  >
                    <h5>Attenzione agli Animali</h5>
                <h2>Il decalogo per proteggere cani e gatti dai botti di Capodanno</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/maltempo-neve-finita-ora-occhio-al-ghiaccio-record-a-vicenza-42/"  >
                    <h5>DISAGI IN TUTTE LE REGIONI</h5>
                <h2>Maltempo: neve finita, ora occhio al ghiaccio | Record a Vicenza: -42°!!!</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/ue-bilancio-2021-2027-1800-miliardi-di-euro/"  >
                    <h5>La tua Europa</h5>
                <h2>Ue, via libera al bilancio 2021-2027: in campo 1.800 miliardi di euro</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/piccole-medie-imprese-venete-perdite-stimate-in-45-miliardi-di-euro/"  >
                    <h5>Crollo del fatturato per il Covid</h5>
                <h2>Piccole medie imprese venete, perdite stimate in 45 miliardi di euro</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Video più visti</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">
                        <a href="https://primadituttoverona.it/cronaca/shopping-natalizio-ultima-chiamata-sboarina-rischio-assembramenti-controlli-serrati-in-centro/" >
                <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;sboarina-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;sboarina-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;sboarina-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;sboarina-150x90.jpg&#x20;150w" alt="Shopping&#x20;natalizio,&#x20;ultima&#x20;chiamata.&#x20;Sboarina&#x3A;&#x20;&amp;&#x23;8220&#x3B;Rischio&#x20;assembramenti,&#x20;controlli&#x20;serrati&#x20;in&#x20;centro&amp;&#x23;8221&#x3B;">
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cronaca/shopping-natalizio-ultima-chiamata-sboarina-rischio-assembramenti-controlli-serrati-in-centro/" >
                            <h5>
                    Verona
                </h5>
                        <h2>
                Shopping natalizio, ultima chiamata. Sboarina: &#8220;Rischio assembramenti, controlli serrati in centro&#8221;
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/mutazione-covid-zaia-ordinanza-durgenza-per-prevenire-ondata-2583-positivi-dati-21-dicembre-2020/" >
                    <h5>
                Grande preoccupazione
            </h5>
                <h2>
            Mutazione Covid, Zaia: “Tamponi obbligatori per chi arriva dalla Gran Bretagna” | +2583 positivi | Dati 21 dicembre 2020
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/grazie-alla-pandora-dellalpino-la-chiesetta-di-costabella-e-pronta-a-rinascere-video/" >
                    <h5>
                Monte Baldo
            </h5>
                <h2>
            Grazie alla Pandora dell&#8217;Alpino la Chiesetta di Costabella è pronta a rinascere VIDEO
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/banda-di-ladri-georgiani-in-manette-avevano-colpito-anche-a-bussolengo-e-affi-video/" >
                    <h5>
                Carabinieri
            </h5>
                <h2>
            Banda di ladri georgiani in manette: avevano colpito anche a Bussolengo e Affi &#8211; VIDEO
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cultura/il-video-di-diodato-che-parla-direttamente-ai-veronesi-dopo-lultima-emozione-in-arena/" >
                    <h5>
                Verona
            </h5>
                <h2>
            Il video di Diodato che parla direttamente ai veronesi dopo l’ultima emozione in Arena
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Foto più viste</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">
                        <a href="https://primadituttoverona.it/cronaca/anna-e-carolina-sono-tra-i-cavalieri-al-merito-scelti-da-mattarella-per-il-2020/" >
                <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;anna-e-carolina-premiate-mattarella-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;anna-e-carolina-premiate-mattarella.jpg&#x20;640w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;anna-e-carolina-premiate-mattarella-150x90.jpg&#x20;150w" alt="Anna&#x20;e&#x20;Carolina&#x20;sono&#x20;tra&#x20;i&#x20;Cavalieri&#x20;al&#x20;Merito&#x20;scelti&#x20;da&#x20;Mattarella&#x20;per&#x20;il&#x20;2020">
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cronaca/anna-e-carolina-sono-tra-i-cavalieri-al-merito-scelti-da-mattarella-per-il-2020/" >
                            <h5>
                    Verona e San Giovanni Lupatoto
                </h5>
                        <h2>
                Anna e Carolina sono tra i Cavalieri al Merito scelti da Mattarella per il 2020
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/donato-un-nuovo-defibrillatore-a-nogara-pasini-un-bene-prezioso-per-tutti/" >
                    <h5>
                Generosità
            </h5>
                <h2>
            Donato un nuovo defibrillatore a Nogara, Pasini: &#8220;Un bene prezioso per tutti&#8221;
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/al-magalini-installata-la-nuova-risonanza-magnetica-ad-alto-campo-prenotazioni-esami-da-gennaio-foto/" >
                    <h5>
                Villafranca
            </h5>
                <h2>
            Al Magalini installata la nuova Risonanza Magnetica ad alto campo, prenotazioni esami da gennaio FOTO
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/v-day-allospedale-magalini-girardi-una-giornata-storica-gallery/" >
                    <h5>
                Prima linea
            </h5>
                <h2>
            V-day all’ospedale Magalini, Girardi: &#8220;Una giornata storica&#8221; &#8211; Gallery
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/drago-barbuto-passa-il-natale-in-unarea-di-servizio-sullautostrada-ora-e-al-parco-natura-viva/" >
                    <h5>
                Sull&#039; A4 Milano-Venezia
            </h5>
                <h2>
            Drago barbuto passa il Natale in un&#8217;area di servizio sull&#8217;autostrada: ora è al Parco Natura Viva
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;" target="_blank">
                    <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
                </a>
                    </div>
        <div class="component boxlist-posts">             
        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div>    </div>
    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;" target="_blank">
                    <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;gite-in-treno.svg" alt="Gite&#x20;in&#x20;treno" />
                </a>
                    </div>
        <div class="component boxlist-posts">             
        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;giteintrenovaltellina-650x390.jpg" alt="Valtellina,&#x20;alla&#x20;scoperta&#x20;dell&#x27;autentica&#x20;ricetta&#x20;dei&#x20;pizzoccheri&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/"  >
                            <h5>GITE IN TRENO</h5>
                        <h2>Valtellina, alla scoperta dell&#039;autentica ricetta dei pizzoccheri VIDEO</h2>
        </a>
    </div>
</div>    </div>
    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_bridge__list_post_rubrica_widget-6" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Curiosità</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/sicurezza-informatica-corso-per-tutelarsi/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;verona-18.12-sicurezza-informatica.jpg" alt="Sicurezza&#x20;informatica&#x3A;&#x20;un&#x20;corso&#x20;per&#x20;tutelarsi&#x20;da&#x20;rischi&#x20;e&#x20;minacce">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/sicurezza-informatica-corso-per-tutelarsi/"  >
                        <h2>Sicurezza informatica: un corso per tutelarsi da rischi e minacce</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/perche-utilizzare-una-vpn/"  >
                    <h5>Sponsorizzato</h5>
                <h2>Perché utilizzare una VPN?</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/verona-silvestri-e-zaccagni-via-a-gennaio/"  >
                    <h5>Sponsorizzato</h5>
                <h2>Verona, prime sirene di mercato: Silvestri e Zaccagni via a gennaio?</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/farmacie-di-turno-verona/"  >
                <h2>Le farmacie di turno a Verona: come trovarle, come contattarle</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/potenza-e-sportivita-con-nuovo-mercedes-glc/"  >
                <h2>Potenza e sportività con il nuovo Mercedes GLC</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22042350493/ronprima_mpu6', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback-2">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22042350493/ronprima_mpu7', [300, 250], 'gpt-passback-2').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback-2');
    });
  </script>
</div></div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/san-vigilio-di-marebbe-the-place-to-be/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;AAA-Passo-delle-Erbe-by-IDM-Sudtirol-Hannes-Niederkofler-650x390.jpg" alt="San&#x20;Vigilio&#x20;di&#x20;Marebbe,&#x20;the&#x20;place&#x20;to&#x20;be">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/san-vigilio-di-marebbe-the-place-to-be/"  >
                            <h5>Montagna</h5>
                        <h2>San Vigilio di Marebbe, the place to be</h2>
        </a>
    </div>
</div>                 
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/plan-de-corones-la-regina-delle-nevi/"  >
                    <h5>Montagna</h5>
                <h2>Plan de Corones, la regina delle nevi</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/montagna-da-vivere/"  >
                    <h5>Sulla neve</h5>
                <h2>Montagna da vivere</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/gandino-un-luogo-da-vivere-fra-arte-e-natura/"  >
                    <h5>Valle Seriana</h5>
                <h2>Gandino: un luogo da vivere, fra arte e natura</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/gandino-nobile-dentro/"  >
                    <h5>Valle Seriana</h5>
                <h2>Gandino, nobile dentro</h2>
    </a>
</div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/che-cosa-e-il-colesterolo-8-miti-sfatare/" target="_blank" >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2017&#x2F;12&#x2F;Colesterolo-420x252.jpg" alt="Che&#x20;cosa&#x20;&#x00E8;&#x20;il&#x20;colesterolo&#x3F;&#x20;8&#x20;miti&#x20;da&#x20;sfatare">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/che-cosa-e-il-colesterolo-8-miti-sfatare/" target="_blank" >
                            <h5>
                    da sapere
                </h5>
                        <h2>
                Che cosa è il colesterolo? 8 miti da sfatare
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/alimentazione/che-cosa-sono-gli-omega-3-e-a-cosa-servono/" target="_blank" >
                    <h5>
                importante
            </h5>
                <h2>Che cosa sono gli Omega 3 e a cosa servono</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/bellezza/i-trattamenti-estetici-sono-regali-sempre-apprezzati/" target="_blank" >
                    <h5>
                bellezza
            </h5>
                <h2>I trattamenti estetici sono regali sempre apprezzati</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/alimentazione/consumo-di-sale-in-diminuzione-negli-ultimi-10-anni/" target="_blank" >
                    <h5>
                trend positivo
            </h5>
                <h2>Consumo di sale in diminuzione negli ultimi 10 anni</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/alimentazione/preservare-ligiene-orale-anche-a-natale/" target="_blank" >
                    <h5>
                importante!
            </h5>
                <h2>Preservare l’igiene orale anche a Natale</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;media&#x2F;logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/il-bonus-idrico-entra-nella-legge-di-bilancio-2021/" target="_blank" >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;1-420x252.jpg" alt="Il&#x20;Bonus&#x20;Idrico&#x20;entra&#x20;nella&#x20;Legge&#x20;di&#x20;Bilancio&#x20;2021">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/il-bonus-idrico-entra-nella-legge-di-bilancio-2021/" target="_blank" >
                            <h5>
                    novità
                </h5>
                        <h2>
                Il Bonus Idrico entra nella Legge di Bilancio 2021
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/sicurezza/porte-blindate-piu-sicurezza-contro-i-ladri/" target="_blank" >
                    <h5>
                a casa
            </h5>
                <h2>Porte blindate, più sicurezza contro i ladri</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/scelte-per-te/candele-profumate-il-regalo-perfetto-per-ogni-abitazione/" target="_blank" >
                    <h5>
                ampia scelta
            </h5>
                <h2>Candele profumate, il regalo perfetto per ogni abitazione</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/scelte-per-te/le-idee-regalo-perfette-per-lo-chef-di-casa/" target="_blank" >
                    <h5>
                food lovers
            </h5>
                <h2>Le idee regalo perfette per lo chef di casa</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/tendenze/il-natale-dellhome-fitness-e-dello-smart-working/" target="_blank" >
                    <h5>
                in casa
            </h5>
                <h2>Il Natale dell’home fitness e dello smart working</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_bridge__list_post_rubrica_widget-8" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/eicma-2021-andra-in-scena-dal-23-al-28-novembre/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;12&#x2F;25061769_eicma-650x390.jpg" alt="Eicma&#x20;2021&#x20;andr&#x00E0;&#x20;in&#x20;scena&#x20;dal&#x20;23&#x20;al&#x20;28&#x20;novembre">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/eicma-2021-andra-in-scena-dal-23-al-28-novembre/"  >
                            <h5>riprogrammato</h5>
                        <h2>Eicma 2021 andrà in scena dal 23 al 28 novembre</h2>
        </a>
    </div>
</div>                 
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/lewis-hamilton-e-aci-un-premio-speciale-per-il-pilota-britannico/"  >
                    <h5>il riconoscimento</h5>
                <h2>Lewis Hamilton e ACI, un premio speciale per il pilota britannico</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/calano-incidenti-e-mortalita-stradale-e-leffetto-lockdown/"  >
                    <h5>stime ACI-Istat</h5>
                <h2>Calano incidenti e mortalità stradale, è l’effetto lockdown</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/mercato-auto-di-novembre-crollo-in-tutta-europa/"  >
                    <h5>in perdita</h5>
                <h2>Mercato auto di novembre, crollo in tutta Europa</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/auto-usate-e-un-novembre-in-rosso/"  >
                    <h5>dati negativi</h5>
                <h2>Auto usate, è un novembre in rosso</h2>
    </a>
</div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/menu-di-natale-si-riduce-la-spesa-degli-italiani/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;12&#x2F;immacandXmasceleb-650x390.jpg" alt="Men&#x00F9;&#x20;di&#x20;Natale,&#x20;si&#x20;riduce&#x20;la&#x20;spesa&#x20;degli&#x20;italiani">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/menu-di-natale-si-riduce-la-spesa-degli-italiani/"  >
                            <h5>il trend</h5>
                        <h2>Menù di Natale, si riduce la spesa degli italiani</h2>
        </a>
    </div>
</div>                 
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/libri-di-cucina-fra-racconti-e-ricette-utili/"  >
                    <h5>spunti</h5>
                <h2>Libri di cucina, fra racconti e ricette utili</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/i-dolci-natalizi-piu-conosciuti-italia-europa/"  >
                    <h5>giro del gusto</h5>
                <h2>I dolci natalizi più conosciuti in Italia e in Europa</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/pandoro-o-panettone-e-il-derby-di-natale/"  >
                    <h5>il dilemma</h5>
                <h2>Pandoro o panettone? E’ il derby di Natale</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/carne-rossa-snobbata-durante-il-lockdown/"  >
                    <h5>primo semestre</h5>
                <h2>Carne rossa “snobbata” durante il lockdown</h2>
    </a>
</div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
</div>
</div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });
  </script>
</div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Verona</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Daniele Pirola</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Aut. tribunale: Lecco 6/2018</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media(iN) s.r.l.</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primadituttoverona.it" target="_blank">redazione@primadituttoverona.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

                
        
                <!-- Inizio Codice ShinyStat -->
        <script type="text/javascript">
                var sspag = encodeURIComponent(window.location.href);
                var ssco = document.createElement('script');
                ssco.type = 'text/javascript';
                ssco.async = true;
                ssco.src = 'https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=diariodelweb&NODW=yes&PAG=' + sspag;
                var sstat = document.getElementsByTagName('script')[0];
                sstat.parentNode.insertBefore(ssco, sstat);
        </script>
        <!-- Fine Codice ShinyStat -->
                
                <div id='div-gpt-Inter'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });
  </script>
</div>            </body>
</html>

<!-- Cache Enabler by KeyCDN @ 30.12.2020 14:30:35 (html) -->