<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Traffico veicolare infrassetimanale ai minimi storici a Verona - Prima Verona</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Verona">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Traffico veicolare infrassetimanale ai minimi storici a Verona. Un dato che conferma che i veronesi hanno compreso che ci si deve spostare solo in caso di necessità."/>
<link rel="canonical" href="https://primadituttoverona.it/cronaca/traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Traffico veicolare infrassetimanale ai minimi storici a Verona - Prima Verona" />
<meta property="og:description" content="Traffico veicolare infrassetimanale ai minimi storici a Verona. Un dato che conferma che i veronesi hanno compreso che ci si deve spostare solo in caso di necessità." />
<meta property="og:url" content="https://primadituttoverona.it/cronaca/traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona/" />
<meta property="og:site_name" content="Prima Verona" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="verona" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-26T12:25:03+00:00" />
<meta property="article:modified_time" content="2020-03-26T12:25:04+00:00" />
<meta property="og:updated_time" content="2020-03-26T12:25:04+00:00" />
<meta property="og:image" content="https://primadituttoverona.it/media/2020/03/Screenshot_20200326_125737.jpg" />
<meta property="og:image:secure_url" content="https://primadituttoverona.it/media/2020/03/Screenshot_20200326_125737.jpg" />
<meta property="og:image:width" content="919" />
<meta property="og:image:height" content="691" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Traffico veicolare infrassetimanale ai minimi storici a Verona. Un dato che conferma che i veronesi hanno compreso che ci si deve spostare solo in caso di necessità." />
<meta name="twitter:title" content="Traffico veicolare infrassetimanale ai minimi storici a Verona - Prima Verona" />
<meta name="twitter:image" content="https://primadituttoverona.it/media/2020/03/Screenshot_20200326_125737.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primadituttoverona.it/#organization","name":"Prima Verona","url":"https://primadituttoverona.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primadituttoverona.it/#logo","url":"/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"},"image":{"@id":"https://primadituttoverona.it/#logo"}},{"@type":"WebSite","@id":"https://primadituttoverona.it/#website","url":"https://primadituttoverona.it/","name":"Prima Verona","publisher":{"@id":"https://primadituttoverona.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primadituttoverona.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primadituttoverona.it/cronaca/traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona/#primaryimage","url":"/media/2020/03/Screenshot_20200326_125737.jpg","width":919,"height":691},{"@type":"WebPage","@id":"https://primadituttoverona.it/cronaca/traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona/#webpage","url":"https://primadituttoverona.it/cronaca/traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona/","inLanguage":"it-IT","name":"Traffico veicolare infrassetimanale ai minimi storici a Verona - Prima Verona","isPartOf":{"@id":"https://primadituttoverona.it/#website"},"primaryImageOfPage":{"@id":"https://primadituttoverona.it/cronaca/traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona/#primaryimage"},"datePublished":"2020-03-26T12:25:03+00:00","dateModified":"2020-03-26T12:25:04+00:00","description":"Traffico veicolare infrassetimanale ai minimi storici a Verona. Un dato che conferma che i veronesi hanno compreso che ci si deve spostare solo in caso di necessit\u00e0."},{"@type":"Article","@id":"https://primadituttoverona.it/cronaca/traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona/#article","isPartOf":{"@id":"https://primadituttoverona.it/cronaca/traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona/#webpage"},"author":{"@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5"},"headline":"Traffico veicolare infrassetimanale ai minimi storici a Verona","datePublished":"2020-03-26T12:25:03+00:00","dateModified":"2020-03-26T12:25:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primadituttoverona.it/cronaca/traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona/#webpage"},"publisher":{"@id":"https://primadituttoverona.it/#organization"},"image":{"@id":"https://primadituttoverona.it/cronaca/traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona/#primaryimage"},"keywords":"coronavirus,verona","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5","name":"giulia.teotto@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primadituttoverona.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima Verona","site_home_url":"https:\/\/primadituttoverona.it\/","site_privacy_url":"https:\/\/primadituttoverona.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primadituttoverona.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2020\/01\/primaverona-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primadituttoverona.it/?p=71944' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-57', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/veronasettegiorni_it/veronasettegiorni_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primadituttoverona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f306df7e-4288-4d60-8089-cc682ebf2a4c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Verona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primadituttoverona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2eb2c68e-185f-43c2-9c38-4f330d99aa4c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2020/01/cropped-primaverona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2020/01/cropped-primaverona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2020/01/cropped-primaverona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2020/01/cropped-primaverona-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-71944 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65671 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;verona-citta&#x2F;">Verona Città</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;garda&#x2F;">Garda</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;villafranca&#x2F;">Villafranca</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;legnago-e-bassa&#x2F;">Legnago e bassa</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;valpolicella&#x2F;">Valpolicella</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;san-bonifacio&#x2F;">San Bonifacio</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;lessinia&#x2F;">Lessinia</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65681">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65682 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;">Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;">Sagre e feste</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;spettacolo&#x2F;">Spettacolo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cultura&#x2F;">Cultura</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;">Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65690">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65691">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65692 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;politica&#x2F;">Politica</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;scuola&#x2F;">Scuola</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65641 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65642&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65642"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-65652 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65653&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65653"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65661 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65662 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65663&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65663"
                                                   >Canali tematici</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-65642  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;verona-citta&#x2F;" 
                           target="" 
                           title=""
                        >Verona Città</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;garda&#x2F;" 
                           target="" 
                           title=""
                        >Garda</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;villafranca&#x2F;" 
                           target="" 
                           title=""
                        >Villafranca</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;legnago-e-bassa&#x2F;" 
                           target="" 
                           title=""
                        >Legnago e bassa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;valpolicella&#x2F;" 
                           target="" 
                           title=""
                        >Valpolicella</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;san-bonifacio&#x2F;" 
                           target="" 
                           title=""
                        >San Bonifacio</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;lessinia&#x2F;" 
                           target="" 
                           title=""
                        >Lessinia</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65653 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >Fiere e manifestazioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >Sagre e feste</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >Spettacolo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >Cultura</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >Simpatiche Zampette</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65663 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >Politica</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >Scuola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Emergenza Covid-19
        </h5>
        
    <h1 class="title">Traffico veicolare infrassetimanale ai minimi storici a Verona</h1>
    
        
        <h2 class="post-subtitle">Un dato che conferma che i veronesi hanno compreso che ci si deve spostare solo in caso di necessità</h2>
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200326_125737-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200326_125737-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200326_125737-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200326_125737-150x90.jpg&#x20;150w" alt="Traffico&#x20;veicolare&#x20;infrassetimanale&#x20;ai&#x20;minimi&#x20;storici&#x20;a&#x20;Verona">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Verona Città</b>,
                        26 Marzo 2020 ore 13:25
        </span>
        <div class="component share-box" data-share-text='Traffico&#x20;veicolare&#x20;infrassetimanale&#x20;ai&#x20;minimi&#x20;storici&#x20;a&#x20;Verona' data-share-url='https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;cronaca&#x2F;traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>L&#8217;analisi dei dati del traffico veicolare della centralina di Via Torbido hanno permesso di verificare che i veronesi stanno rispettando le regole vigenti.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="980" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Minimi storici in continuo miglioramento</h2>
<p>I dati del <strong>traffico veicolare infrasettimanale</strong> all&#8217;interno della città è in netta diminuzione rispetto alle scorse settimanale. Dati che permettono di capire che i veronesi hanno compreso l&#8217;importanza di rimanere a casa e di spostarsi solamente in tutti quei casi di necessità che sono permessi.</p>
<p>Il vicesindaco <strong>Luca Zanotto</strong> ha affermato:</p>
<blockquote><p>&#8220;I dati del traffico dimostrano che siamo arrivati ai <strong>minimi storici infrasettimanale.</strong> Se si guardano infatti i dati di lunedì 23 marzo 2020 abbiamo registrato il passaggio di 4800 veicoli, martedì 24 marzo 2020 invece ne sono stati registrati 4894 e ieri, mercoledì 25 marzo 2020 è stato registrato il passaggio di 4636 veicoli. Si tratta dei dati che vengono dalla <strong>centralina rilevazione di via Torbido</strong>. Questo minimo storico rispetto al flussi della mobilità associata degli ultimi 3 giorni ci dice che siamo arrivati al livello minimo, quello che ci aspettavamo, quello che dobbiamo mantenere&#8221;.</p></blockquote>
<h2>I controlli sul territorio</h2>
<p>Durante il punta stampa di oggi giovedì 26 marzo 2020, il <strong>sindaco Federico Sboarina</strong> ha dato un&#8217;analisi dei controlli che sono stati effettuati sul territorio e ha reso noto:</p>
<blockquote><p>&#8220;In questi giorni sono stati controllati 141 esercizi commerciali e zero sanzionati, nella giornata di ieri sono state <strong>controllate 329 persone di cui 4 sono state sanzionate</strong>. Questo vuol dire che tutte le altre stavano facendo attività che i decreti permettono di svolgere. Posso dire che anche in questo caso c&#8217;è un netto miglioramento, l&#8217;invito che continuo a fare è di uscire il meno possibile, se uno deve fare la spesa ci va  una volta alla settimana, compra lo stretto necessario che ci sta in frigo. L&#8217;invito è che le persone devono avere la maturità che stanno dimostrando e uscire solo se necessario&#8221;.</p></blockquote>
<p><strong>LEGGI ANCHE: <a href="https://primadituttoverona.it/cronaca/roverchiara-il-sindaco-isolani-anchio-risulto-positiva-al-covid-19/">Roverchiara, il sindaco Isolani: “Anch’io risulto positiva al Covid-19 ”</a></strong></p>
<p><strong>LEGGI ANCHE: <a href="https://primadituttoverona.it/cultura/dylan-dog-regala-un-saluto-speciale-al-liceo-cotta-e-ricorda-restate-a-casa/">Dylan Dog “regala” un saluto speciale al Liceo Cotta e ricorda: “Restate a casa”</a></strong></p>
<p><a href="https://primadituttoverona.it/"><strong>TORNA ALLA HOME PER LEGGERE ALTRE NOTIZIE </strong></a></p>
<div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
          <div class="OUTBRAIN" data-src="https://primadituttoverona.it/cronaca/traffico-veicolare-infrassetimanale-ai-minimi-storici-a-verona" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news regionali</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/coronavirus-il-virologo-crisanti-tutte-queste-morti-sono-un-fallimento-della-classe-dirigente-del-paese/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;crisanti-650x390.jpg" alt="Coronavirus,&#x20;il&#x20;virologo&#x20;Crisanti&#x3A;&#x20;&quot;Tutte&#x20;queste&#x20;morti&#x20;sono&#x20;un&#x20;fallimento&#x20;della&#x20;classe&#x20;dirigente&#x20;del&#x20;Paese&quot;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/coronavirus-il-virologo-crisanti-tutte-queste-morti-sono-un-fallimento-della-classe-dirigente-del-paese/" >
                            <h5>Emergenza sottovalutata</h5>
                        <h2>Coronavirus, il virologo Crisanti: &quot;Tutte queste morti sono un fallimento della classe dirigente del Paese&quot;</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/coronavirus-lex-sceriffo-gentilini-a-la-zanzara-sanita-migliore-sotto-il-fascismo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;Imagoeconomica_gentilini-1280x720-420x252.jpg" alt="Coronavirus,&#x20;l&#x27;ex&#x20;&quot;sceriffo&quot;&#x20;Gentilini&#x20;a&#x20;La&#x20;Zanzara&#x3A;&#x20;&#x201C;Sanit&#x00E0;&#x20;migliore&#x20;sotto&#x20;il&#x20;fascismo&#x201D;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/coronavirus-lex-sceriffo-gentilini-a-la-zanzara-sanita-migliore-sotto-il-fascismo/" >
                                    <h5>Provocazione</h5>
                                <h2>Coronavirus, l&#039;ex &quot;sceriffo&quot; Gentilini a La Zanzara: “Sanità migliore sotto il fascismo”</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/ce-un-nuovo-modulo-il-terzo-per-lautocertificazione/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;cope-420x252.jpg" alt="Nuovo&#x20;modulo&#x20;&#x28;il&#x20;terzo&#x29;&#x20;autocertificazione&#x20;aggiornato&#x20;al&#x20;23&#x20;marzo&#x20;&#x7C;&#x20;La&#x20;cronistoria&#x20;dell&#x27;emergenza&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/ce-un-nuovo-modulo-il-terzo-per-lautocertificazione/" >
                                    <h5>Tutto in un mese</h5>
                                <h2>Nuovo modulo (il terzo) autocertificazione aggiornato al 23 marzo | La cronistoria dell&#039;emergenza Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/non-siamo-eroi-ma-nemmeno-schiavi-i-distributori-di-benzina-minacciano-la-serrata-da-mercoledi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;pompa-benzina-650x406-650x406-420x252.jpg" alt="Scongiurata&#x20;la&#x20;serrata&#x20;dei&#x20;distributori&#x20;di&#x20;benzina&#x20;annunciata&#x20;nei&#x20;giorni&#x20;scorsi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/non-siamo-eroi-ma-nemmeno-schiavi-i-distributori-di-benzina-minacciano-la-serrata-da-mercoledi/" >
                                    <h5>Emergenza coronavirus</h5>
                                <h2>Scongiurata la serrata dei distributori di benzina annunciata nei giorni scorsi</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/i-medici-di-base-dovranno-mappare-tutti-i-malati-a-casa-con-sintomatologia-respiratoria/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;Physician-house-call-G-157503269-420x252.jpg" alt="I&#x20;medici&#x20;di&#x20;base&#x20;dovranno&#x20;mappare&#x20;i&#x20;malati&#x20;a&#x20;casa&#x20;con&#x20;sintomatologia&#x20;respiratoria&#x20;&#x28;tutti&#x29;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/i-medici-di-base-dovranno-mappare-tutti-i-malati-a-casa-con-sintomatologia-respiratoria/" >
                                    <h5>In Lombardia</h5>
                                <h2>I medici di base dovranno mappare i malati a casa con sintomatologia respiratoria (tutti)</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primadituttoverona.it/cronaca/coronavirus-alla-casa-di-riposo-villa-bartolomea-8-decessi-e-35-ospiti-positivi/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Casa_di_riposo_maria_gasparini_villa_bartolomea-420x252.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Casa_di_riposo_maria_gasparini_villa_bartolomea-650x390.jpeg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Casa_di_riposo_maria_gasparini_villa_bartolomea-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Casa_di_riposo_maria_gasparini_villa_bartolomea-150x90.jpeg&#x20;150w" alt="Coronavirus&#x20;alla&#x20;casa&#x20;di&#x20;riposo&#x20;Villa&#x20;Bartolomea,&#x20;8&#x20;decessi&#x20;e&#x20;35&#x20;ospiti&#x20;positivi">
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cronaca/coronavirus-alla-casa-di-riposo-villa-bartolomea-8-decessi-e-35-ospiti-positivi/" >
                            <h5>
                    Situazione grave
                </h5>
                        <h2>
                Coronavirus alla casa di riposo Villa Bartolomea, 8 decessi e 35 ospiti positivi
                            </h2>
        </a>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primadituttoverona.it/cronaca/casa-di-riposo-di-villa-bartolomea-situazione-grave-29-ospiti-positivi-al-coronavirus/" >
                    Casa di riposo di Villa Bartolomea: situazione grave, 29 ospiti positivi al Coronavirus
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primadituttoverona.it/cronaca/casa-di-riposo-villa-bartolomea-2-tamponi-positivi-e-3-ricoverati/" >
                    Casa di riposo Villa Bartolomea, 2 tamponi positivi e 3 ricoverati
                </a>
            </li>
            </ul>
</div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primadituttoverona.it/cronaca/giuseppe-conte-scrive-a-verona-e-alle-altre-citta-del-nord-torneremo-piu-forti-di-prima/" >
                    <h5>
                Vicinanza
            </h5>
                <h2>
            Giuseppe Conte scrive a Verona e alle altre città del Nord: “Torneremo più forti di prima”
                    </h2>
    </a>
    
    
</div>                        
                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/come-si-trasmette-il-coronavirus-le-risposte-delliss-sulle-modalita-di-contagio-gallery/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;quesiti-coronavirus-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;quesiti-coronavirus-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;quesiti-coronavirus-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;quesiti-coronavirus-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;quesiti-coronavirus.jpg&#x20;800w" alt="Come&#x20;si&#x20;trasmette&#x20;il&#x20;coronavirus&#x3F;&#x20;Le&#x20;risposte&#x20;dell&#x2019;ISS&#x20;sulle&#x20;modalit&#x00E0;&#x20;di&#x20;contagio&#x20;GALLERY">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/come-si-trasmette-il-coronavirus-le-risposte-delliss-sulle-modalita-di-contagio-gallery/" >
                                    <h5>
                        Tutti i vostri dubbi
                    </h5>
                                <h2>
                    Come si trasmette il coronavirus? Le risposte dell’ISS sulle modalità di contagio GALLERY
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cultura/dylan-dog-regala-un-saluto-speciale-al-liceo-cotta-e-ricorda-restate-a-casa/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG_20200325_175851-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG_20200325_175851-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG_20200325_175851-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG_20200325_175851-650x390.jpg&#x20;650w" alt="Dylan&#x20;Dog&#x20;&amp;&#x23;8220&#x3B;regala&amp;&#x23;8221&#x3B;&#x20;un&#x20;saluto&#x20;speciale&#x20;al&#x20;Liceo&#x20;Cotta&#x20;e&#x20;ricorda&#x3A;&#x20;&amp;&#x23;8220&#x3B;Restate&#x20;a&#x20;casa&amp;&#x23;8221&#x3B;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cultura/dylan-dog-regala-un-saluto-speciale-al-liceo-cotta-e-ricorda-restate-a-casa/" >
                                    <h5>
                        Legnago
                    </h5>
                                <h2>
                    Dylan Dog &#8220;regala&#8221; un saluto speciale al Liceo Cotta e ricorda: &#8220;Restate a casa&#8221;
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/roverchiara-il-sindaco-isolani-anchio-risulto-positiva-al-covid-19/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG_20191017_105822-mod-PSX-e1585154563960-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG_20191017_105822-mod-PSX-e1585154563960-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG_20191017_105822-mod-PSX-e1585154563960-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG_20191017_105822-mod-PSX-e1585154563960-650x390.jpg&#x20;650w" alt="Roverchiara,&#x20;il&#x20;sindaco&#x20;Isolani&#x3A;&#x20;&amp;&#x23;8220&#x3B;Anch&amp;&#x23;8217&#x3B;io&#x20;risulto&#x20;positiva&#x20;al&#x20;Covid-19&amp;&#x23;8221&#x3B;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/roverchiara-il-sindaco-isolani-anchio-risulto-positiva-al-covid-19/" >
                                    <h5>
                        Emergenza Coronavirus
                    </h5>
                                <h2>
                    Roverchiara, il sindaco Isolani: &#8220;Anch&#8217;io risulto positiva al Covid-19&#8221;
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primadituttoverona.it/cronaca/san-bonifacio-12-contagi-morta-lanziana-con-gravi-patologie-che-aveva-contratto-il-coronavirus/" >
                    San Bonifacio: 12 contagi, morta l&#8217;anziana con gravi patologie che aveva contratto il Coronavirus
                </a>
            </li>
            </ul>
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primadituttoverona.it/cultura/dantedi-2020-liis-stefani-bentegodi-di-isola-della-scala-propone-la-lettura-virtuale/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200325_162909_com.google.android.youtube-e1585151285997-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200325_162909_com.google.android.youtube-e1585151285997-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200325_162909_com.google.android.youtube-e1585151285997-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200325_162909_com.google.android.youtube-e1585151285997-150x90.jpg&#x20;150w" alt="Danted&#x00EC;&#x20;2020,&#x20;l&amp;&#x23;8217&#x3B;IIS&#x20;Stefani-Bentegodi&#x20;di&#x20;Isola&#x20;della&#x20;Scala&#x20;propone&#x20;la&#x20;lettura&#x20;virtuale&#x20;VIDEO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cultura/dantedi-2020-liis-stefani-bentegodi-di-isola-della-scala-propone-la-lettura-virtuale/" >
                            <h5>
                    Scuola
                </h5>
                        <h2>
                Dantedì 2020, l&#8217;IIS Stefani-Bentegodi di Isola della Scala propone la lettura virtuale VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/dimesse-439-persone-zaia-la-prima-cura-al-coronavirus-siamo-noi-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200325_153932-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200325_153932-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200325_153932-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200325_153932-650x390.jpg&#x20;650w" alt="Dimesse&#x20;439&#x20;persone,&#x20;Zaia&#x3A;&#x20;&amp;&#x23;8220&#x3B;La&#x20;prima&#x20;cura&#x20;al&#x20;Coronavirus&#x20;siamo&#x20;noi&amp;&#x23;8221&#x3B;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/dimesse-439-persone-zaia-la-prima-cura-al-coronavirus-siamo-noi-video/" >
                                    <h5>
                        Emergenza Covid-19
                    </h5>
                                <h2>
                    Dimesse 439 persone, Zaia: &#8220;La prima cura al Coronavirus siamo noi&#8221; VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/il-vescovo-giuseppe-zenti-benedice-la-citta-contro-il-coronavirus-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200324_185358-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200324_185358-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200324_185358-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200324_185358-650x390.jpg&#x20;650w" alt="Il&#x20;vescovo&#x20;Giuseppe&#x20;Zenti&#x20;benedice&#x20;la&#x20;citt&#x00E0;&#x20;contro&#x20;il&#x20;Coronavirus&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/il-vescovo-giuseppe-zenti-benedice-la-citta-contro-il-coronavirus-video/" >
                                    <h5>
                        Verona
                    </h5>
                                <h2>
                    Il vescovo Giuseppe Zenti benedice la città contro il Coronavirus VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/pensione-anticipata-la-riscossione-lo-scaglionamento-sara-in-ordine-alfabetico-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Pietro-La-Bruna-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Pietro-La-Bruna-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Pietro-La-Bruna-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Pietro-La-Bruna-650x390.jpg&#x20;650w" alt="Pensione&#x3A;&#x20;anticipata&#x20;la&#x20;riscossione,&#x20;lo&#x20;scaglionamento&#x20;sar&#x00E0;&#x20;in&#x20;ordine&#x20;alfabetico&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/pensione-anticipata-la-riscossione-lo-scaglionamento-sara-in-ordine-alfabetico-video/" >
                                    <h5>
                        Nuovo calendario
                    </h5>
                                <h2>
                    Pensione: anticipata la riscossione, lo scaglionamento sarà in ordine alfabetico VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/giaretta-iniziata-la-consegna-delle-mascherine-e-la-pulizia-delle-strade/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200323_190719-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200323_190719-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200323_190719-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200323_190719-1280x764.jpg&#x20;1280w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200323_190719-150x90.jpg&#x20;150w" alt="Giaretta&#x3A;&#x20;&amp;&#x23;8220&#x3B;Iniziata&#x20;la&#x20;consegna&#x20;delle&#x20;mascherine&#x20;e&#x20;la&#x20;pulizia&#x20;delle&#x20;strade&amp;&#x23;8221&#x3B;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/giaretta-iniziata-la-consegna-delle-mascherine-e-la-pulizia-delle-strade/" >
                                    <h5>
                        Oppeano
                    </h5>
                                <h2>
                    Giaretta: &#8220;Iniziata la consegna delle mascherine e la pulizia delle strade&#8221;
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;12&#x2F;AdobeStock_196959895-650x390.jpeg" alt="Vivere&#x20;a&#x20;zero&#x20;emissioni&#x20;di&#x20;CO2,&#x20;istruzioni&#x20;per&#x20;l&#x2019;uso&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/coronavirus-spiegato-ai-bambini-la-guida-dell-unicef/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;Coronavirus-Lombardia-Viola-la-Privacy-Controllando-Smartphone.-Qual-e&#x0300;-il-Prossimo-Passo-scaled-650x390.jpg" alt="Il&#x20;Coronavirus&#x20;spiegato&#x20;ai&#x20;bambini,&#x20;la&#x20;guida&#x20;dell&#x2019;Unicef">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/coronavirus-spiegato-ai-bambini-la-guida-dell-unicef/" >
                            <h5>suggerimenti</h5>
                        <h2>Il Coronavirus spiegato ai bambini, la guida dell’Unicef</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-il-ruolo-dei-guanti-per-prevenire-le-infezioni/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;23422092_XXL-420x252.jpg" alt="Coronavirus,&#x20;il&#x20;ruolo&#x20;dei&#x20;guanti&#x20;per&#x20;prevenire&#x20;le&#x20;infezioni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-il-ruolo-dei-guanti-per-prevenire-le-infezioni/" >
                                    <h5>da sapere</h5>
                                <h2>Coronavirus, il ruolo dei guanti per prevenire le infezioni</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/consigli-per-la-vita-in-ambienti-chiusi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;window-4307928_960_720-420x252.jpg" alt="Consigli&#x20;per&#x20;la&#x20;vita&#x20;in&#x20;ambienti&#x20;chiusi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/consigli-per-la-vita-in-ambienti-chiusi/" >
                                    <h5>ai tempi del coronavirus</h5>
                                <h2>Consigli per la vita in ambienti chiusi</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/consumo-di-frutta-e-verdura-in-crescita-col-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;fruits-1761031_960_720-420x252.jpg" alt="Consumo&#x20;di&#x20;frutta&#x20;e&#x20;verdura&#x20;in&#x20;crescita&#x20;col&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/consumo-di-frutta-e-verdura-in-crescita-col-coronavirus/" >
                                    <h5>trend in aumento</h5>
                                <h2>Consumo di frutta e verdura in crescita col Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-e-dieta-lesperto-diffidate-dei-guru-del-momento/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-06-at-07.36.36-420x252.jpeg" alt="Coronavirus&#x20;e&#x20;dieta&#x3F;&#x20;L&#x27;esperto&#x3A;&#x20;&quot;Diffidate&#x20;dei&#x20;guru&#x20;del&#x20;momento&quot;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-e-dieta-lesperto-diffidate-dei-guru-del-momento/" >
                                    <h5>No al fai da te</h5>
                                <h2>Coronavirus e dieta? L&#039;esperto: &quot;Diffidate dei guru del momento&quot;</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/bonus-facciate-2020-tutto-cio-che-serve-sapere/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42683699_836201472-650x390.jpg" alt="Bonus&#x20;facciate&#x20;2020,&#x20;tutto&#x20;ci&#x00F2;&#x20;che&#x20;serve&#x20;sapere">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/bonus-facciate-2020-tutto-cio-che-serve-sapere/" >
                            <h5>il nuovo incentivo</h5>
                        <h2>Bonus facciate 2020, tutto ciò che serve sapere</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/detersivi-alla-spina-sono-migliori-e-costano-meno/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42683719_detersivi_detergenti_ecologici_vendita_prodotti_bulizia_eco_bio-420x252.jpg" alt="Detersivi&#x20;alla&#x20;spina,&#x20;sono&#x20;migliori&#x20;e&#x20;costano&#x20;meno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/detersivi-alla-spina-sono-migliori-e-costano-meno/" >
                                    <h5>scelta bio</h5>
                                <h2>Detersivi alla spina, sono migliori e costano meno</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/come-realizzare-un-giardino-pensile/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;roof-terrace-1423897_960_720-420x252.jpg" alt="Come&#x20;realizzare&#x20;un&#x20;giardino&#x20;pensile">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/come-realizzare-un-giardino-pensile/" >
                                    <h5>polmone green</h5>
                                <h2>Come realizzare un giardino pensile</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/tv-8k-quando-il-cinema-si-sposta-a-casa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42671824_Nokia_TV-420x252.jpg" alt="Tv&#x20;8K,&#x20;quando&#x20;il&#x20;cinema&#x20;si&#x20;sposta&#x20;a&#x20;casa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/tv-8k-quando-il-cinema-si-sposta-a-casa/" >
                                    <h5>hi-tech home</h5>
                                <h2>Tv 8K, quando il cinema si sposta a casa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/bonus-mobili-ed-elettrodomestici-2020-confermato-lincentivo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42653300_living-room-2155376_960_720-420x252.jpg" alt="Bonus&#x20;mobili&#x20;ed&#x20;elettrodomestici&#x20;2020,&#x20;confermato&#x20;l&#x2019;incentivo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/bonus-mobili-ed-elettrodomestici-2020-confermato-lincentivo/" >
                                    <h5>un aiuto per la casa</h5>
                                <h2>Bonus mobili ed elettrodomestici 2020, confermato l’incentivo</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/novita-rc-auto-niente-sospensione-ma-prolungamento/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;6A6E2AA5-C9C5-41C2-9FE4-2AF8D520E443_1_201_a-650x390.jpeg" alt="Novit&#x00E0;&#x20;RC&#x20;Auto,&#x20;niente&#x20;sospensione&#x20;ma&#x20;prolungamento">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/novita-rc-auto-niente-sospensione-ma-prolungamento/" >
                            <h5>DECRETO CURA ITALIA</h5>
                        <h2>Novità RC Auto, niente sospensione ma prolungamento</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/mercato-automobili-febbraio-momento-nero-per-leuropa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;auto-3632976_960_720-420x252.jpg" alt="Mercato&#x20;automobili&#x20;febbraio,&#x20;momento&#x20;nero&#x20;per&#x20;l&#x2019;Europa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/mercato-automobili-febbraio-momento-nero-per-leuropa/" >
                                    <h5>periodo negativo</h5>
                                <h2>Mercato automobili febbraio, momento nero per l’Europa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/patente-di-guida-e-foglio-rosa-prorogati-i-termini-per-gli-esami/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;traffic-lights-3598300_960_720-420x252.jpg" alt="Patente&#x20;di&#x20;guida&#x20;e&#x20;foglio&#x20;rosa,&#x20;prorogati&#x20;i&#x20;termini&#x20;per&#x20;gli&#x20;esami">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/patente-di-guida-e-foglio-rosa-prorogati-i-termini-per-gli-esami/" >
                                    <h5>modifiche</h5>
                                <h2>Patente di guida e foglio rosa, prorogati i termini per gli esami</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/tagliando-auto-la-manutenzione-costante-aiuta-la-vettura/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42690325_engine-2020074_1920-1024x576-420x252.jpg" alt="Tagliando&#x20;auto,&#x20;la&#x20;manutenzione&#x20;costante&#x20;aiuta&#x20;la&#x20;vettura">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/tagliando-auto-la-manutenzione-costante-aiuta-la-vettura/" >
                                    <h5>buona pratica</h5>
                                <h2>Tagliando auto, la manutenzione costante aiuta la vettura</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/mercato-auto-febbraio-calano-le-immatricolazioni/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;fox-3381462_960_720-420x252.jpg" alt="Mercato&#x20;auto&#x20;febbraio,&#x20;calano&#x20;le&#x20;immatricolazioni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/mercato-auto-febbraio-calano-le-immatricolazioni/" >
                                    <h5>UN mese in rosso</h5>
                                <h2>Mercato auto febbraio, calano le immatricolazioni</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/sei-regole-in-cucina-ai-tempi-dellisolamento-sociale/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;769703-1539101884261-5d9fb78e6336-650x390.jpg" alt="Sei&#x20;regole&#x20;in&#x20;cucina&#x20;ai&#x20;tempi&#x20;dell&#x2019;isolamento&#x20;sociale">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/sei-regole-in-cucina-ai-tempi-dellisolamento-sociale/" >
                            <h5>attenzione</h5>
                        <h2>Sei regole in cucina ai tempi dell’isolamento sociale</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/pasta-e-pane-fatti-in-casa-e-un-vero-boom/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;bread-food-fresh-263168-2560x1706-420x252.jpg" alt="Pasta&#x20;e&#x20;pane&#x20;fatti&#x20;in&#x20;casa,&#x20;&#x00E8;&#x20;un&#x20;vero&#x20;boom&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/pasta-e-pane-fatti-in-casa-e-un-vero-boom/" >
                                    <h5>EFFETTO CORONAVIRUS</h5>
                                <h2>Pasta e pane fatti in casa, è un vero boom!</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/food-delivery-nove-regole-per-consegne-in-sicurezza/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;geolocalisation-droit-social-420x252.jpg" alt="Food&#x20;delivery,&#x20;nove&#x20;regole&#x20;per&#x20;consegne&#x20;in&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/food-delivery-nove-regole-per-consegne-in-sicurezza/" >
                                    <h5>da rispettare!</h5>
                                <h2>Food delivery, nove regole per consegne in sicurezza</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-cucina-del-futuro-e-sempre-piu-connessa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42658115_ceramic-hob-2470602_960_720-420x252.jpg" alt="La&#x20;cucina&#x20;del&#x20;futuro&#x20;&#x00E8;&#x20;sempre&#x20;pi&#x00F9;&#x20;connessa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-cucina-del-futuro-e-sempre-piu-connessa/" >
                                    <h5>domani è oggi</h5>
                                <h2>La cucina del futuro è sempre più connessa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/mangiaitaliano-partita-la-campagna-per-difendere-il-made-in-italy/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;antipasta-1645401_960_720-420x252.jpg" alt="&#x23;MangiaItaliano,&#x20;al&#x20;via&#x20;la&#x20;campagna&#x20;per&#x20;difendere&#x20;il&#x20;made&#x20;in&#x20;Italy">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/mangiaitaliano-partita-la-campagna-per-difendere-il-made-in-italy/" >
                                    <h5>orgoglio nostrano</h5>
                                <h2>#MangiaItaliano, al via la campagna per difendere il made in Italy</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Verona</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Daniele Pirola</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Aut. tribunale: Lecco 6/2018</li>
                                          
                                                    <li><small>Editore:</small> Media(iN) s.r.l.</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primadituttoverona.it" target="_blank">redazione@primadituttoverona.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 26.03.2020 14:10:26 (html) -->