<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Zaia: &quot;Sono preoccupato per la situazione economica, è il momento di agire&quot; - Prima Verona</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Verona">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Zaia: &quot;Sono preoccupato per la situazione economica, è il momento di agire&quot;. bisogna continuare a chiedere sacrifici fino a Pasqua e probabilmente oltre."/>
<link rel="canonical" href="https://primadituttoverona.it/economia/zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zaia: &quot;Sono preoccupato per la situazione economica, è il momento di agire&quot; - Prima Verona" />
<meta property="og:description" content="Zaia: &quot;Sono preoccupato per la situazione economica, è il momento di agire&quot;. bisogna continuare a chiedere sacrifici fino a Pasqua e probabilmente oltre." />
<meta property="og:url" content="https://primadituttoverona.it/economia/zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire/" />
<meta property="og:site_name" content="Prima Verona" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Zaia" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2020-04-02T12:32:16+00:00" />
<meta property="article:modified_time" content="2020-04-02T12:32:17+00:00" />
<meta property="og:updated_time" content="2020-04-02T12:32:17+00:00" />
<meta property="og:image" content="https://primadituttoverona.it/media/2020/03/Zaia-ringrazia-i-Veneti-il-sacrificio-di-tutti-ha-dato-i-primi-risultati-650x390.png" />
<meta property="og:image:secure_url" content="https://primadituttoverona.it/media/2020/03/Zaia-ringrazia-i-Veneti-il-sacrificio-di-tutti-ha-dato-i-primi-risultati-650x390.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Zaia: &quot;Sono preoccupato per la situazione economica, è il momento di agire&quot;. bisogna continuare a chiedere sacrifici fino a Pasqua e probabilmente oltre." />
<meta name="twitter:title" content="Zaia: &quot;Sono preoccupato per la situazione economica, è il momento di agire&quot; - Prima Verona" />
<meta name="twitter:image" content="https://primadituttoverona.it/media/2020/03/Zaia-ringrazia-i-Veneti-il-sacrificio-di-tutti-ha-dato-i-primi-risultati-650x390.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primadituttoverona.it/#organization","name":"Prima Verona","url":"https://primadituttoverona.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primadituttoverona.it/#logo","url":"/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"},"image":{"@id":"https://primadituttoverona.it/#logo"}},{"@type":"WebSite","@id":"https://primadituttoverona.it/#website","url":"https://primadituttoverona.it/","name":"Prima Verona","publisher":{"@id":"https://primadituttoverona.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primadituttoverona.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primadituttoverona.it/economia/zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire/#primaryimage","url":"/media/2020/03/Zaia-ringrazia-i-Veneti-il-sacrificio-di-tutti-ha-dato-i-primi-risultati-650x390.png","width":650,"height":390},{"@type":"WebPage","@id":"https://primadituttoverona.it/economia/zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire/#webpage","url":"https://primadituttoverona.it/economia/zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire/","inLanguage":"it-IT","name":"Zaia: &quot;Sono preoccupato per la situazione economica, \u00e8 il momento di agire&quot; - Prima Verona","isPartOf":{"@id":"https://primadituttoverona.it/#website"},"primaryImageOfPage":{"@id":"https://primadituttoverona.it/economia/zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire/#primaryimage"},"datePublished":"2020-04-02T12:32:16+00:00","dateModified":"2020-04-02T12:32:17+00:00","description":"Zaia: \"Sono preoccupato per la situazione economica, \u00e8 il momento di agire\". bisogna continuare a chiedere sacrifici fino a Pasqua e probabilmente oltre."},{"@type":"Article","@id":"https://primadituttoverona.it/economia/zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire/#article","isPartOf":{"@id":"https://primadituttoverona.it/economia/zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire/#webpage"},"author":{"@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5"},"headline":"Zaia: &#8220;Sono preoccupato per la situazione economica, \u00e8 il momento di agire&#8221;","datePublished":"2020-04-02T12:32:16+00:00","dateModified":"2020-04-02T12:32:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primadituttoverona.it/economia/zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire/#webpage"},"publisher":{"@id":"https://primadituttoverona.it/#organization"},"image":{"@id":"https://primadituttoverona.it/economia/zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire/#primaryimage"},"keywords":"coronavirus,Zaia","articleSection":"Economia"},{"@type":["Person"],"@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5","name":"giulia.teotto@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primadituttoverona.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima Verona","site_home_url":"https:\/\/primadituttoverona.it\/","site_privacy_url":"https:\/\/primadituttoverona.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primadituttoverona.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2020\/01\/primaverona-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primadituttoverona.it/?p=72430' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-57', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/veronasettegiorni_it/veronasettegiorni_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primadituttoverona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f306df7e-4288-4d60-8089-cc682ebf2a4c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Verona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primadituttoverona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2eb2c68e-185f-43c2-9c38-4f330d99aa4c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2020/01/cropped-primaverona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2020/01/cropped-primaverona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2020/01/cropped-primaverona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2020/01/cropped-primaverona-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-72430 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65671 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;verona-citta&#x2F;">Verona Città</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;garda&#x2F;">Garda</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;villafranca&#x2F;">Villafranca</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;legnago-e-bassa&#x2F;">Legnago e bassa</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;valpolicella&#x2F;">Valpolicella</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;san-bonifacio&#x2F;">San Bonifacio</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;lessinia&#x2F;">Lessinia</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65681">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65682 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;">Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;">Sagre e feste</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;spettacolo&#x2F;">Spettacolo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cultura&#x2F;">Cultura</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;">Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65690">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65691">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65692 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;politica&#x2F;">Politica</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;scuola&#x2F;">Scuola</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65641 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65642&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65642"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65652 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65653&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65653"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65661 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65662 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65663&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65663"
                                                   >Canali tematici</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-65642  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;verona-citta&#x2F;" 
                           target="" 
                           title=""
                        >Verona Città</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;garda&#x2F;" 
                           target="" 
                           title=""
                        >Garda</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;villafranca&#x2F;" 
                           target="" 
                           title=""
                        >Villafranca</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;legnago-e-bassa&#x2F;" 
                           target="" 
                           title=""
                        >Legnago e bassa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;valpolicella&#x2F;" 
                           target="" 
                           title=""
                        >Valpolicella</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;san-bonifacio&#x2F;" 
                           target="" 
                           title=""
                        >San Bonifacio</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;lessinia&#x2F;" 
                           target="" 
                           title=""
                        >Lessinia</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65653 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >Fiere e manifestazioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >Sagre e feste</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >Spettacolo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >Cultura</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >Simpatiche Zampette</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65663 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >Politica</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >Scuola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Emergenza Covid-19
        </h5>
        
    <h1 class="title">Zaia: &#8220;Sono preoccupato per la situazione economica, è il momento di agire&#8221;</h1>
    
        
        <h2 class="post-subtitle">bisogna continuare a chiedere sacrifici fino a Pasqua e probabilmente oltre.</h2>
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Zaia-ringrazia-i-Veneti-il-sacrificio-di-tutti-ha-dato-i-primi-risultati-650x390-420x252.png" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Zaia-ringrazia-i-Veneti-il-sacrificio-di-tutti-ha-dato-i-primi-risultati-650x390.png&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Zaia-ringrazia-i-Veneti-il-sacrificio-di-tutti-ha-dato-i-primi-risultati-650x390-420x252.png&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Zaia-ringrazia-i-Veneti-il-sacrificio-di-tutti-ha-dato-i-primi-risultati-650x390-150x90.png&#x20;150w" alt="Zaia&#x3A;&#x20;&amp;&#x23;8220&#x3B;Sono&#x20;preoccupato&#x20;per&#x20;la&#x20;situazione&#x20;economica,&#x20;&#x00E8;&#x20;il&#x20;momento&#x20;di&#x20;agire&amp;&#x23;8221&#x3B;">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                    02 Aprile 2020 ore 14:32
        </span>
        <div class="component share-box" data-share-text='Zaia&#x3A;&#x20;&amp;&#x23;8220&#x3B;Sono&#x20;preoccupato&#x20;per&#x20;la&#x20;situazione&#x20;economica,&#x20;&#x00E8;&#x20;il&#x20;momento&#x20;di&#x20;agire&amp;&#x23;8221&#x3B;' data-share-url='https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;economia&#x2F;zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p class="post-subtitle">Il presidente esprime la sua preoccupazione per la situazione economica.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="980" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>La situazione economica</h2>
<p>Si sta pensando di predisporre un piano di riapertura delle aziende ma bisogna scongiurare <strong>“l’effetto Hong Kong”</strong>: chiudere le terapie intensive e aprire le aziende vuol dire rimettere tutti in quarantena subito. Sarebbe un trauma aprire i posti di lavoro per poi rinchiudersi in casa. La stagione ci sta aiutando, dato che le temperature si stanno alzando, ma non si può ancora cantare vittoria. Tanta preoccupazione per le imprese: <strong>il Pil in Veneto è di 150 miliardi di euro annui</strong>, quindi 13 miliardi al mese che un fermo simile ha fatto inevitabilmente perdere. Dice il presidente:</p>
<blockquote><p>&#8220;Restando chiuse, le aziende non fatturano e non producono. Il rischio è quello di lasciare i mercati liberi ad altri: vero è che il mondo è in pandemia ma <strong>alcuni sono più sostenuti di noi, <a href="https://primadituttoverona.it/cronaca/riflessione-di-zaia-se-leuropa-e-madre-di-tutti-si-e-dimenticata-di-qualche-suo-figlio/">come la già citata Germania</a>.  </strong>Intanto, è stato dichiarato lo <strong>stato di crisi per l’agricoltura veneta</strong>: in questo modo, sarà possibile avere accesso al Fondo di Solidarietà Nazionale&#8221;.</p></blockquote>
<h2>Un focus sulle scuole</h2>
<p>La scuola non è competenza della <strong>Regione:</strong> il presidente, con questi numeri di positività è mortalità (basti pensare ai 500 deceduti dall’inizio dell’emergenza) portare masse di ragazzi dentro gli edifici scolastici è rischioso. Si cercherà di capire più avanti come agire ma <strong>fino a Pasqua la partita è chiusa, </strong>come predisposto del resto anche dal Governo.</p>
<h2>La patente per chi ha sviluppato gli anticorpi</h2>
<p>Avevamo già parlato della proposta di Zaia per avere <strong>una patente da concedere a coloro che hanno già sviluppato gli anticorpi e permettere loro di tornare al lavoro. </strong>Oggi si torna sulla questione. La proposta è di fare un forum con degli scienziati per capire se può essere un’idea valida o meno. Non si cercano le “luci della ribalta” ma bisogna capire con la comunità scientifica se è il caso di attivare un simile progetto, senza tirare in mezzo la politica.</p>
<h2>Il record dei tamponi</h2>
<p>A chi chiede perché il Veneto abbia deciso di effettuare così tanti tamponi, Zaia spiega che ogni regione ha una sua storia medica. Il <strong>Dipartimento di Prevenzione</strong> del Veneto ha permesso di strutturare il sistema tampone – isolamento. <strong>E’ stato proprio Zaia a richiedere i primi 3000 tamponi</strong>, dopo che erano stati segnalati i primi due contagiati. <strong>Così sono stati trovati 66 positivi</strong> che non conoscevano i primi due contagiati. Isolati questi soggetti, l’Università di Padova ha fatto dei test e si è notato che a fine quarantena i contagiati erano 6: questa è stata la prova che isolare funziona.</p>
<p><strong>LEGGI ANCHE: <a href="https://primadituttoverona.it/cronaca/taglia-lerba-a-un-conoscente-riceve-una-multa-di-400-euro/">Taglia l’erba a un conoscente, riceve una multa di 400 euro</a></strong></p>
<p><strong>LEGGI ANCHE: <a href="https://primadituttoverona.it/cronaca/croce-verde-volontarie-derubate-della-giacca-lannuncio-fa-il-giro-del-web-e-scatta-la-solidarieta/">Croce Verde: volontarie derubate della giacca, l’annuncio fa il giro del web e scatta la solidarietà</a></strong></p>
<p><strong><a href="https://primadituttoverona.it/">TORNA ALLA HOME</a></strong></p>
<div class='nk-adv article_bottom'><style>
    #donazione {
         background-color: #00599c;
         text-align: left;
         font-size:1.2rem;
         padding: 15px 15px 30px 15px;
         color:#fff;
        border: 1px solid #003c69;
        margin-bottom:25px;
    }
   #donazione .title {
         font-size: 1.4rem;
        border-bottom: 1px solid #003c69;
        padding-bottom: 4px;
       margin-bottom: 15px;
        line-height: 3rem;
        font-style: italic;
        font-weight: bold;
    }
    #donazione .title img {
            max-width: 230px;
    }
    #donazione .testo {
             line-height: 2rem;
             margin-bottom: 0;
             font-size: 1.1rem;
     }
  #donazione .testo b {
      font-size:1.2rem;
}
#donazione .forms .btn {
     color: #00599c;
    padding: .5rem .7rem;
    text-decoration: none;
    font-weight: 500;
    font-size: 1.2rem;
    border: 1px solid #e9ecef;
    background-color: white;
    border-radius: 0;
}

#donazione .forms form {
     padding-right: 5px;
}

#donazione .pp_logo {
    text-align: right;
    padding-top:15px;
}

</style>
<div id="donazione">
    <div class='title'>
        Dai una mano a <img src="/media/logo.svg">
    </div>
    <div  class="testo">
        Da settimane, i giornalisti del tuo quotidiano online lavorano, senza sosta e con grande difficoltà, per garantirti un'informazione precisa e puntuale dal tuo territorio, sull’emergenza Coronavirus. Tutto questo avviene gratuitamente.<br />
        <b>Adesso, abbiamo bisogno del tuo sostegno.</b> Con un piccolo contributo volontario, puoi aiutare le redazioni impegnate a fornirti un'informazione di qualità. <b>Grazie.</b><br><br>
        <b>Scegli il tuo contributo:</b>
    </div>
    <div class="forms d-flex">
         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '5 Euro', 5 );">
          <input type="hidden" name="cmd" value="_s-xclick" />
          <input type="hidden" name="hosted_button_id" value="Q4AZXXJX7HAA4" />
          <input type="submit" border="0" name="submit" class="btn" value="5€" />
          <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '10 Euro', 10 );">
        <input type="hidden" name="cmd" value="_s-xclick" />
        <input type="hidden" name="hosted_button_id" value="KD6X85NDF2E46" />
          <input type="submit" border="0" name="submit" class="btn" value="10€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>


         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '20 Euro', 20 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="5DELTMHZ2EPUE" />
          <input type="submit" border="0" name="submit" class="btn" value="20€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

          

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '40 Euro', 40 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="NKVPAGZSGJWK6" />
          <input type="submit" border="0" name="submit" class="btn" value="40€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>




         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', 'Altro', 0 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="RPDZXNACE93PA" />
          <input type="submit" border="0" name="submit" class="btn" value="Altro" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

        
    </div>
    <div class="pp_logo">
  <img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/logo_paypal_sicuro.png" border="0" alt="PayPal Logo" />
    </div>

</div>

<div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
          <div class="OUTBRAIN" data-src="https://primadituttoverona.it/economia/zaia-sono-preoccupato-per-la-situazione-economica-e-il-momento-di-agire" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news regionali</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/la-grande-nave-contro-la-banchina-di-venezia-si-poteva-evitare-il-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;COSTA-VENEZIA-650x390.jpg" alt="La&#x20;grande&#x20;nave&#x20;contro&#x20;la&#x20;banchina&#x20;di&#x20;Venezia&#x20;si&#x20;poteva&#x20;evitare&#x20;IL&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/la-grande-nave-contro-la-banchina-di-venezia-si-poteva-evitare-il-video/" >
                            <h5>Immagini indelebili</h5>
                        <h2>La grande nave contro la banchina di Venezia si poteva evitare IL VIDEO</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/vespa-samurai-salva-raccolti-via-libera-alla-diffusione-contro-la-cimice-asiatica/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;Daniele-420x252.jpg" alt="Vespa&#x20;samurai&#x20;&quot;salva&#x20;raccolti&quot;,&#x20;via&#x20;libera&#x20;alla&#x20;diffusione&#x20;contro&#x20;la&#x20;cimice&#x20;asiatica">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/vespa-samurai-salva-raccolti-via-libera-alla-diffusione-contro-la-cimice-asiatica/" >
                                    <h5>Coldiretti Veneto</h5>
                                <h2>Vespa samurai &quot;salva raccolti&quot;, via libera alla diffusione contro la cimice asiatica</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/pesce-daprile-dellinps-via-alle-domande-per-il-bonus-ma-il-sito-non-va/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;inps-420x252.jpg" alt="Pesce&#x20;d&#x27;aprile&#x20;dell&#x27;Inps&#x3A;&#x20;via&#x20;alle&#x20;domande&#x20;per&#x20;il&#x20;bonus,&#x20;ma&#x20;il&#x20;sito&#x20;non&#x20;va&#x20;VIDEO&#x20;INCREDIBILE">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/pesce-daprile-dellinps-via-alle-domande-per-il-bonus-ma-il-sito-non-va/" >
                                    <h5>Per le partite Iva</h5>
                                <h2>Pesce d&#039;aprile dell&#039;Inps: via alle domande per il bonus, ma il sito non va VIDEO INCREDIBILE</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/il-ministro-della-salute-conferma-in-senato-restrizioni-fino-al-13-aprile/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;1200px-Emergenza_coronavirus_49468821713-420x252.jpg" alt="Il&#x20;Ministro&#x20;della&#x20;Salute&#x20;conferma&#x20;in&#x20;Senato&#x3A;&#x20;restrizioni&#x20;fino&#x20;al&#x20;13&#x20;aprile">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/il-ministro-della-salute-conferma-in-senato-restrizioni-fino-al-13-aprile/" >
                                    <h5>Emergenza Coronavirus</h5>
                                <h2>Il Ministro della Salute conferma in Senato: restrizioni fino al 13 aprile</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/bollo-auto-in-veneto-posticipato-al-30-giugno/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;bollo-auto-non-pagato-cosa-rischia-chi-viaggia-lo-stesso-420x252.jpg" alt="Bollo&#x20;auto,&#x20;in&#x20;Veneto&#x20;posticipato&#x20;al&#x20;30&#x20;giugno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/bollo-auto-in-veneto-posticipato-al-30-giugno/" >
                                    <h5>Rinvio</h5>
                                <h2>Bollo auto, in Veneto posticipato al 30 giugno</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primadituttoverona.it/cronaca/buoni-spesa-spiegati-i-criteri-di-assegnazione-sboarina-verranno-consegnati-da-lunedi/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;Screenshot_20200402_132014-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;Screenshot_20200402_132014-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;Screenshot_20200402_132014-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;Screenshot_20200402_132014-150x90.jpg&#x20;150w" alt="Buoni&#x20;spesa,&#x20;spiegati&#x20;i&#x20;criteri&#x20;di&#x20;assegnazione.&#x20;Sboarina&#x3A;&#x20;&amp;&#x23;8220&#x3B;Verranno&#x20;consegnati&#x20;da&#x20;luned&#x00EC;&amp;&#x23;8221&#x3B;">
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cronaca/buoni-spesa-spiegati-i-criteri-di-assegnazione-sboarina-verranno-consegnati-da-lunedi/" >
                            <h5>
                    Verona
                </h5>
                        <h2>
                Buoni spesa, spiegati i criteri di assegnazione. Sboarina: &#8220;Verranno consegnati da lunedì&#8221;
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/fabio-meroni-e-scomparso-da-lunedi-ricerche-in-corso-del-24enne/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-02-at-10.51.42-650x390-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-02-at-10.51.42-650x390-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-02-at-10.51.42-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-02-at-10.51.42-650x390-150x90.jpg&#x20;150w" alt="Fabio&#x20;Meroni&#x20;&#x00E8;&#x20;scomparso&#x20;da&#x20;luned&#x00EC;,&#x20;ricerche&#x20;in&#x20;corso&#x20;del&#x20;24enne">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/fabio-meroni-e-scomparso-da-lunedi-ricerche-in-corso-del-24enne/" >
                                    <h5>
                        Ore di apprensione
                    </h5>
                                <h2>
                    Fabio Meroni è scomparso da lunedì, ricerche in corso del 24enne
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/coronavirus-i-dati-parlano-chiaro-il-veneto-e-molto-piu-avanti-della-lombardia/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-4914026_1920-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-4914026_1920-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-4914026_1920-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-4914026_1920-650x390.jpg&#x20;650w" alt="Coronavirus,&#x20;i&#x20;dati&#x20;parlano&#x20;chiaro&#x3A;&#x20;il&#x20;Veneto&#x20;&#x00E8;&#x20;molto&#x20;pi&#x00F9;&#x20;avanti&#x20;della&#x20;Lombardia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/coronavirus-i-dati-parlano-chiaro-il-veneto-e-molto-piu-avanti-della-lombardia/" >
                                    <h5>
                        Punto della situazione
                    </h5>
                                <h2>
                    Coronavirus, i dati parlano chiaro: il Veneto è molto più avanti della Lombardia
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/seconda-sanificazione-alla-casa-di-riposo-di-villa-bartolomea-salgono-a-26-i-decessi/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;vigili-del-fuoco-150x90.png" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;vigili-del-fuoco-420x252.png&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;vigili-del-fuoco-150x90.png&#x20;150w" alt="Seconda&#x20;sanificazione&#x20;alla&#x20;casa&#x20;di&#x20;riposo&#x20;di&#x20;Villa&#x20;Bartolomea,&#x20;salgono&#x20;a&#x20;26&#x20;i&#x20;decessi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/seconda-sanificazione-alla-casa-di-riposo-di-villa-bartolomea-salgono-a-26-i-decessi/" >
                                    <h5>
                        Emergenza Covid-19
                    </h5>
                                <h2>
                    Seconda sanificazione alla casa di riposo di Villa Bartolomea, salgono a 26 i decessi
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/taglia-lerba-a-un-conoscente-riceve-una-multa-di-400-euro/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;FB_IMG_1585768795663-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;FB_IMG_1585768795663-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;FB_IMG_1585768795663-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;FB_IMG_1585768795663-650x390.jpg&#x20;650w" alt="Taglia&#x20;l&amp;&#x23;8217&#x3B;erba&#x20;a&#x20;un&#x20;conoscente,&#x20;riceve&#x20;una&#x20;multa&#x20;di&#x20;400&#x20;euro">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/taglia-lerba-a-un-conoscente-riceve-una-multa-di-400-euro/" >
                                    <h5>
                        Legnago
                    </h5>
                                <h2>
                    Taglia l&#8217;erba a un conoscente, riceve una multa di 400 euro
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primadituttoverona.it/cronaca/emergenza-coronavirus-lorenzetti-padiglione-a-della-casa-di-riposo-tutto-positivo/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200331_210108-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200331_210108-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200331_210108-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200331_210108-150x90.jpg&#x20;150w" alt="Emergenza&#x20;Coronavirus,&#x20;Lorenzetti&#x3A;&#x20;&amp;&#x23;8220&#x3B;Padiglione&#x20;A&#x20;della&#x20;casa&#x20;di&#x20;riposo&#x20;tutto&#x20;positivo&amp;&#x23;8221&#x3B;">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cronaca/emergenza-coronavirus-lorenzetti-padiglione-a-della-casa-di-riposo-tutto-positivo/" >
                            <h5>
                    Legnago
                </h5>
                        <h2>
                Emergenza Coronavirus, Lorenzetti: &#8220;Padiglione A della casa di riposo tutto positivo&#8221;
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/bandiere-a-mezzasta-e-un-minuto-di-silenzio-sboarina-ce-la-faremo-non-deve-prevalere-lo-sconforto-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;silenzio_grande_-150x90.png" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;silenzio_grande_-420x252.png&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;silenzio_grande_-150x90.png&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;silenzio_grande_-650x390.png&#x20;650w" alt="Bandiere&#x20;a&#x20;mezz&#x2019;asta&#x20;e&#x20;un&#x20;minuto&#x20;di&#x20;silenzio.&#x20;Sboarina&#x3A;&#x20;&amp;&#x23;8220&#x3B;Ce&#x20;la&#x20;faremo,&#x20;non&#x20;deve&#x20;prevalere&#x20;lo&#x20;sconforto&amp;&#x23;8221&#x3B;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/bandiere-a-mezzasta-e-un-minuto-di-silenzio-sboarina-ce-la-faremo-non-deve-prevalere-lo-sconforto-video/" >
                                    <h5>
                        Emergenza Covid-19
                    </h5>
                                <h2>
                    Bandiere a mezz’asta e un minuto di silenzio. Sboarina: &#8220;Ce la faremo, non deve prevalere lo sconforto&#8221; VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cultura/claudia-pavone-il-soprano-e-la-sua-ave-maria-alla-finestra-zaia-da-brividi/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;claudia-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;claudia-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;claudia-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;claudia-650x390.jpg&#x20;650w" alt="Claudia&#x20;Pavone,&#x20;il&#x20;soprano&#x20;e&#x20;la&#x20;sua&#x20;Ave&#x20;Maria&#x20;alla&#x20;finestra,&#x20;Zaia&#x3A;&#x20;&#x201C;Da&#x20;brividi&#x201D;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cultura/claudia-pavone-il-soprano-e-la-sua-ave-maria-alla-finestra-zaia-da-brividi/" >
                                <h2>
                    Claudia Pavone, il soprano e la sua Ave Maria alla finestra, Zaia: “Da brividi”
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/dallospedale-di-borgo-roma-labbraccio-di-verona-a-tutti-i-medici-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200330_121758-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200330_121758-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200330_121758-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200330_121758-650x390.jpg&#x20;650w" alt="Dall&amp;&#x23;8217&#x3B;ospedale&#x20;di&#x20;Borgo&#x20;Roma,&#x20;l&amp;&#x23;8217&#x3B;abbraccio&#x20;di&#x20;Verona&#x20;a&#x20;tutti&#x20;i&#x20;medici&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/dallospedale-di-borgo-roma-labbraccio-di-verona-a-tutti-i-medici-video/" >
                                    <h5>
                        Emergenza Coronavirus
                    </h5>
                                <h2>
                    Dall&#8217;ospedale di Borgo Roma, l&#8217;abbraccio di Verona a tutti i medici VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left format-video" >
                <a href="https://primadituttoverona.it/cronaca/sirene-e-applausi-il-ringraziamento-di-legnago-a-tutti-i-medici-video/" >
                    Sirene e applausi, il ringraziamento di Legnago a tutti i medici VIDEO
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/sirene-e-applausi-il-ringraziamento-di-legnago-a-tutti-i-medici-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200330_114735-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200330_114735-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200330_114735-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Screenshot_20200330_114735-650x390.jpg&#x20;650w" alt="Sirene&#x20;e&#x20;applausi,&#x20;il&#x20;ringraziamento&#x20;di&#x20;Legnago&#x20;a&#x20;tutti&#x20;i&#x20;medici&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/sirene-e-applausi-il-ringraziamento-di-legnago-a-tutti-i-medici-video/" >
                                    <h5>
                        Emergenza Covid-19
                    </h5>
                                <h2>
                    Sirene e applausi, il ringraziamento di Legnago a tutti i medici VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;12&#x2F;AdobeStock_196959895-650x390.jpeg" alt="Vivere&#x20;a&#x20;zero&#x20;emissioni&#x20;di&#x20;CO2,&#x20;istruzioni&#x20;per&#x20;l&#x2019;uso&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/attivita-fisica-in-casa-adolescenti/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;sporten-bodybuilding-650x390.jpeg" alt="Attivit&#x00E0;&#x20;fisica&#x20;in&#x20;casa&#x20;per&#x20;gli&#x20;adolescenti">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/attivita-fisica-in-casa-adolescenti/" >
                            <h5>muoversi!</h5>
                        <h2>Attività fisica in casa per gli adolescenti</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/psicologi-online-un-aiuto-per-lemergenza-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;1_qacoRSa_ODB7aLC75bXbNg-420x252.jpeg" alt="Psicologi&#x20;online,&#x20;un&#x20;aiuto&#x20;per&#x20;l&#x2019;emergenza&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/psicologi-online-un-aiuto-per-lemergenza-coronavirus/" >
                                    <h5>SERVIZIO UTILE</h5>
                                <h2>Psicologi online, un aiuto per l’emergenza Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-spiegato-ai-bambini-la-guida-dell-unicef/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;Coronavirus-Lombardia-Viola-la-Privacy-Controllando-Smartphone.-Qual-e&#x0300;-il-Prossimo-Passo-scaled-420x252.jpg" alt="Il&#x20;Coronavirus&#x20;spiegato&#x20;ai&#x20;bambini,&#x20;la&#x20;guida&#x20;dell&#x2019;Unicef">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-spiegato-ai-bambini-la-guida-dell-unicef/" >
                                    <h5>suggerimenti</h5>
                                <h2>Il Coronavirus spiegato ai bambini, la guida dell’Unicef</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-il-ruolo-dei-guanti-per-prevenire-le-infezioni/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;23422092_XXL-420x252.jpg" alt="Coronavirus,&#x20;il&#x20;ruolo&#x20;dei&#x20;guanti&#x20;per&#x20;prevenire&#x20;le&#x20;infezioni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-il-ruolo-dei-guanti-per-prevenire-le-infezioni/" >
                                    <h5>da sapere</h5>
                                <h2>Coronavirus, il ruolo dei guanti per prevenire le infezioni</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/consigli-per-la-vita-in-ambienti-chiusi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;window-4307928_960_720-420x252.jpg" alt="Consigli&#x20;per&#x20;la&#x20;vita&#x20;in&#x20;ambienti&#x20;chiusi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/consigli-per-la-vita-in-ambienti-chiusi/" >
                                    <h5>ai tempi del coronavirus</h5>
                                <h2>Consigli per la vita in ambienti chiusi</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/casa-energetica-fra-cappotto-e-tetto-ventilato/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;39795888_Tetto-6-650x390.jpg" alt="Casa&#x20;energetica,&#x20;fra&#x20;cappotto&#x20;e&#x20;tetto&#x20;ventilato">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/casa-energetica-fra-cappotto-e-tetto-ventilato/" >
                            <h5>soluzioni utili</h5>
                        <h2>Casa energetica, fra cappotto e tetto ventilato</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/agevolazioni-per-la-prima-casa-i-benefici/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42545331_Couple-on-moving-day-420x252.jpg" alt="Agevolazioni&#x20;per&#x20;la&#x20;prima&#x20;casa&#x3A;&#x20;i&#x20;benefici">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/agevolazioni-per-la-prima-casa-i-benefici/" >
                                    <h5>Da sapere</h5>
                                <h2>Agevolazioni per la prima casa: i benefici</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/bonus-facciate-2020-tutto-cio-che-serve-sapere/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42683699_836201472-420x252.jpg" alt="Bonus&#x20;facciate&#x20;2020,&#x20;tutto&#x20;ci&#x00F2;&#x20;che&#x20;serve&#x20;sapere">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/bonus-facciate-2020-tutto-cio-che-serve-sapere/" >
                                    <h5>il nuovo incentivo</h5>
                                <h2>Bonus facciate 2020, tutto ciò che serve sapere</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/detersivi-alla-spina-sono-migliori-e-costano-meno/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42683719_detersivi_detergenti_ecologici_vendita_prodotti_bulizia_eco_bio-420x252.jpg" alt="Detersivi&#x20;alla&#x20;spina,&#x20;sono&#x20;migliori&#x20;e&#x20;costano&#x20;meno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/detersivi-alla-spina-sono-migliori-e-costano-meno/" >
                                    <h5>scelta bio</h5>
                                <h2>Detersivi alla spina, sono migliori e costano meno</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/come-realizzare-un-giardino-pensile/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;roof-terrace-1423897_960_720-420x252.jpg" alt="Come&#x20;realizzare&#x20;un&#x20;giardino&#x20;pensile">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/come-realizzare-un-giardino-pensile/" >
                                    <h5>polmone green</h5>
                                <h2>Come realizzare un giardino pensile</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/igiene-della-vettura-ai-tempi-del-coronavirus/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;auto-1006216_960_720-650x390.jpg" alt="Igiene&#x20;della&#x20;vettura&#x20;ai&#x20;tempi&#x20;del&#x20;Coronavirus">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/igiene-della-vettura-ai-tempi-del-coronavirus/" >
                            <h5>Attenzione</h5>
                        <h2>Igiene della vettura ai tempi del Coronavirus</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/revisioni-auto-il-cura-italia-proroga-le-scadenze/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;02&#x2F;35229809_revisione-auto-420x252.jpg" alt="Revisioni&#x20;auto,&#x20;il&#x20;Cura&#x20;Italia&#x20;proroga&#x20;le&#x20;scadenze">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/revisioni-auto-il-cura-italia-proroga-le-scadenze/" >
                                    <h5>il decreto</h5>
                                <h2>Revisioni auto, il Cura Italia proroga le scadenze</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/emergenza-covid-19-con-autotorino-lauto-si-sceglie-anche-in-video-chiamata/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;videocall-420x252.jpg" alt="Emergenza&#x20;Covid-19&#x3A;&#x20;con&#x20;Autotorino&#x20;l&#x2019;auto&#x20;si&#x20;sceglie&#x20;anche&#x20;in&#x20;video&#x20;chiamata">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/emergenza-covid-19-con-autotorino-lauto-si-sceglie-anche-in-video-chiamata/" >
                                    <h5>Mondo dealer auto</h5>
                                <h2>Emergenza Covid-19: con Autotorino l’auto si sceglie anche in video chiamata</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/novita-rc-auto-niente-sospensione-ma-prolungamento/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;6A6E2AA5-C9C5-41C2-9FE4-2AF8D520E443_1_201_a-420x252.jpeg" alt="Novit&#x00E0;&#x20;RC&#x20;Auto,&#x20;niente&#x20;sospensione&#x20;ma&#x20;prolungamento">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/novita-rc-auto-niente-sospensione-ma-prolungamento/" >
                                    <h5>DECRETO CURA ITALIA</h5>
                                <h2>Novità RC Auto, niente sospensione ma prolungamento</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/mercato-automobili-febbraio-momento-nero-per-leuropa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;auto-3632976_960_720-420x252.jpg" alt="Mercato&#x20;automobili&#x20;febbraio,&#x20;momento&#x20;nero&#x20;per&#x20;l&#x2019;Europa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/mercato-automobili-febbraio-momento-nero-per-leuropa/" >
                                    <h5>periodo negativo</h5>
                                <h2>Mercato automobili febbraio, momento nero per l’Europa</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/spesa-a-domicilio-un-servizio-in-crescita/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42856339_Grocery-store-delivey-man-delivering-food-to-a-woman-at-home-650x390.jpg" alt="Spesa&#x20;a&#x20;domicilio,&#x20;un&#x20;servizio&#x20;in&#x20;crescita">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/spesa-a-domicilio-un-servizio-in-crescita/" >
                            <h5>essenziale</h5>
                        <h2>Spesa a domicilio, un servizio in crescita</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/uovo-di-pasqua-le-origini-della-tradizione/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;smarties-69474_960_720-420x252.jpg" alt="Uovo&#x20;di&#x20;Pasqua,&#x20;le&#x20;origini&#x20;della&#x20;tradizione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/uovo-di-pasqua-le-origini-della-tradizione/" >
                                    <h5>Dolce bontà</h5>
                                <h2>Uovo di Pasqua, le origini della tradizione</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/sei-regole-in-cucina-ai-tempi-dellisolamento-sociale/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;769703-1539101884261-5d9fb78e6336-420x252.jpg" alt="Sei&#x20;regole&#x20;in&#x20;cucina&#x20;ai&#x20;tempi&#x20;dell&#x2019;isolamento&#x20;sociale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/sei-regole-in-cucina-ai-tempi-dellisolamento-sociale/" >
                                    <h5>attenzione</h5>
                                <h2>Sei regole in cucina ai tempi dell’isolamento sociale</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/pasta-e-pane-fatti-in-casa-e-un-vero-boom/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;bread-food-fresh-263168-2560x1706-420x252.jpg" alt="Pasta&#x20;e&#x20;pane&#x20;fatti&#x20;in&#x20;casa,&#x20;&#x00E8;&#x20;un&#x20;vero&#x20;boom&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/pasta-e-pane-fatti-in-casa-e-un-vero-boom/" >
                                    <h5>EFFETTO CORONAVIRUS</h5>
                                <h2>Pasta e pane fatti in casa, è un vero boom!</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/food-delivery-nove-regole-per-consegne-in-sicurezza/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;geolocalisation-droit-social-420x252.jpg" alt="Food&#x20;delivery,&#x20;nove&#x20;regole&#x20;per&#x20;consegne&#x20;in&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/food-delivery-nove-regole-per-consegne-in-sicurezza/" >
                                    <h5>da rispettare!</h5>
                                <h2>Food delivery, nove regole per consegne in sicurezza</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Verona</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Daniele Pirola</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Aut. tribunale: Lecco 6/2018</li>
                                          
                                                    <li><small>Editore:</small> Media(iN) s.r.l.</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primadituttoverona.it" target="_blank">redazione@primadituttoverona.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 02.04.2020 14:32:24 (html) -->