<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Il punto tamponi test-rapidi a Isola della Scala è quasi ultimato, effettuato il sopralluogo - Prima Verona</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Verona">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il punto tamponi test-rapidi a Isola della Scala è quasi ultimato, effettuato il sopralluogo. Canazza: &quot;Continuiamo il lavoro, per dare una pratica risposta a tutta questa porzione importante del territorio provinciale, nel più breve tempo possibile&quot;."/>
<link rel="canonical" href="https://primadituttoverona.it/cronaca/il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il punto tamponi test-rapidi a Isola della Scala è quasi ultimato, effettuato il sopralluogo - Prima Verona" />
<meta property="og:description" content="Il punto tamponi test-rapidi a Isola della Scala è quasi ultimato, effettuato il sopralluogo. Canazza: &quot;Continuiamo il lavoro, per dare una pratica risposta a tutta questa porzione importante del territorio provinciale, nel più breve tempo possibile&quot;." />
<meta property="og:url" content="https://primadituttoverona.it/cronaca/il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo/" />
<meta property="og:site_name" content="Prima Verona" />
<meta property="article:tag" content="isola della scala" />
<meta property="article:tag" content="punto tamponi" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-09-29T15:18:10+00:00" />
<meta property="article:modified_time" content="2020-09-29T15:18:12+00:00" />
<meta property="og:updated_time" content="2020-09-29T15:18:12+00:00" />
<meta property="og:image" content="https://primadituttoverona.it/media/2020/09/IMG_1601390043898.jpg" />
<meta property="og:image:secure_url" content="https://primadituttoverona.it/media/2020/09/IMG_1601390043898.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il punto tamponi test-rapidi a Isola della Scala è quasi ultimato, effettuato il sopralluogo. Canazza: &quot;Continuiamo il lavoro, per dare una pratica risposta a tutta questa porzione importante del territorio provinciale, nel più breve tempo possibile&quot;." />
<meta name="twitter:title" content="Il punto tamponi test-rapidi a Isola della Scala è quasi ultimato, effettuato il sopralluogo - Prima Verona" />
<meta name="twitter:image" content="https://primadituttoverona.it/media/2020/09/IMG_1601390043898.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primadituttoverona.it/#organization","name":"Prima Verona","url":"https://primadituttoverona.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primadituttoverona.it/#logo","url":"https://primadituttoverona.it/media/2020/01/primaverona-icon.png","width":512,"height":512,"caption":"Prima Verona"},"image":{"@id":"https://primadituttoverona.it/#logo"}},{"@type":"WebSite","@id":"https://primadituttoverona.it/#website","url":"https://primadituttoverona.it/","name":"Prima Verona","publisher":{"@id":"https://primadituttoverona.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primadituttoverona.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primadituttoverona.it/cronaca/il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo/#primaryimage","url":"https://primadituttoverona.it/media/2020/09/IMG_1601390043898.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://primadituttoverona.it/cronaca/il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo/#webpage","url":"https://primadituttoverona.it/cronaca/il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo/","inLanguage":"it-IT","name":"Il punto tamponi test-rapidi a Isola della Scala \u00e8 quasi ultimato, effettuato il sopralluogo - Prima Verona","isPartOf":{"@id":"https://primadituttoverona.it/#website"},"primaryImageOfPage":{"@id":"https://primadituttoverona.it/cronaca/il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo/#primaryimage"},"datePublished":"2020-09-29T15:18:10+00:00","dateModified":"2020-09-29T15:18:12+00:00","description":"Il punto tamponi test-rapidi a Isola della Scala \u00e8 quasi ultimato, effettuato il sopralluogo. Canazza: \"Continuiamo il lavoro, per dare una pratica risposta a tutta questa porzione importante del territorio provinciale, nel pi\u00f9 breve tempo possibile\"."},{"@type":"Article","@id":"https://primadituttoverona.it/cronaca/il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo/#article","isPartOf":{"@id":"https://primadituttoverona.it/cronaca/il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo/#webpage"},"author":{"@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5"},"headline":"Il punto tamponi test-rapidi a Isola della Scala \u00e8 quasi ultimato, effettuato il sopralluogo","datePublished":"2020-09-29T15:18:10+00:00","dateModified":"2020-09-29T15:18:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primadituttoverona.it/cronaca/il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo/#webpage"},"publisher":{"@id":"https://primadituttoverona.it/#organization"},"image":{"@id":"https://primadituttoverona.it/cronaca/il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo/#primaryimage"},"keywords":"isola della scala,punto tamponi","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primadituttoverona.it/#/schema/person/7f8f1eaef9a1e8ae2ccf0f08cf470eb5","name":"giulia.teotto@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primadituttoverona.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.16.0' type='text/css' media='all' />
<link rel='shortlink' href='https://primadituttoverona.it/?p=82918' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-57', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script src="https://ads.netweek.it/www/delivery/netweek-ads.v2.js" async></script>

<script src="https://assets.evolutionadv.it/veronasettegiorni_it/veronasettegiorni_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.v2.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primadituttoverona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f306df7e-4288-4d60-8089-cc682ebf2a4c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Verona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primadituttoverona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2eb2c68e-185f-43c2-9c38-4f330d99aa4c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primadituttoverona.it/media/2020/01/cropped-primaverona-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-82918 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65671 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;verona-citta&#x2F;"
                               target="" 
                            >Verona Città</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;garda&#x2F;"
                               target="" 
                            >Garda</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;villafranca&#x2F;"
                               target="" 
                            >Villafranca</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;legnago-e-bassa&#x2F;"
                               target="" 
                            >Legnago e bassa</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;valpolicella&#x2F;"
                               target="" 
                            >Valpolicella</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;san-bonifacio&#x2F;"
                               target="" 
                            >San Bonifacio</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;lessinia&#x2F;"
                               target="" 
                            >Lessinia</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65681">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65682 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;"
                               target="" 
                            >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;"
                               target="" 
                            >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;spettacolo&#x2F;"
                               target="" 
                            >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cultura&#x2F;"
                               target="" 
                            >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;"
                               target="" 
                            >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65690">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                                        target="" 
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65691">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-65692 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;politica&#x2F;"
                               target="" 
                            >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;scuola&#x2F;"
                               target="" 
                            >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it"
                               target="_blank" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65641 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65642&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65642"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-65652 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65653&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65653"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65661 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65662 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65663&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="65663"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75811&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="75811"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-65642  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65650">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;verona-citta&#x2F;" 
                           target="" 
                           title=""
                        >                            Verona Città
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65644">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;garda&#x2F;" 
                           target="" 
                           title=""
                        >                            Garda
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-65651">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;villafranca&#x2F;" 
                           target="" 
                           title=""
                        >                            Villafranca
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-65645">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;legnago-e-bassa&#x2F;" 
                           target="" 
                           title=""
                        >                            Legnago e bassa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65649">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;valpolicella&#x2F;" 
                           target="" 
                           title=""
                        >                            Valpolicella
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65709">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;san-bonifacio&#x2F;" 
                           target="" 
                           title=""
                        >                            San Bonifacio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-65646">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie-locali&#x2F;lessinia&#x2F;" 
                           target="" 
                           title=""
                        >                            Lessinia
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65653 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-76371">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65654">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65655">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65656">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65657">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65658">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65659">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65660">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-65663 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65664">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65665">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-65666">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65764">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65667">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65668">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65669">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-65670">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-75811 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75812">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75813">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75814">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75815">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75816">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75817">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-75818">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75819">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75820">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75821">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75822">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75823">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75824">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75825">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75826">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75827">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75828">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75829">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75830">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75831">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75832">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75833">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75834">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75835">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75836">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75837">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75838">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75839">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75840">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75841">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75842">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75843">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-76296">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75844">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75845">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75846">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75847">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75848">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75849">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75850">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-75851">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Aggiornamento
        </h5>
        
    <h1 class="title">Il punto tamponi test-rapidi a Isola della Scala è quasi ultimato, effettuato il sopralluogo</h1>
    
        
        <h2 class="post-subtitle">Canazza: "Continuiamo il lavoro, per dare una pratica risposta a tutta questa porzione importante del territorio provinciale, nel più breve tempo possibile".</h2>
        
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_1601390043898-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_1601390043898-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_1601390043898-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_1601390043898-150x90.jpg&#x20;150w" alt="Il&#x20;punto&#x20;tamponi&#x20;test-rapidi&#x20;a&#x20;Isola&#x20;della&#x20;Scala&#x20;&#x00E8;&#x20;quasi&#x20;ultimato,&#x20;effettuato&#x20;il&#x20;sopralluogo">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Legnago e bassa</b>,
                        29 Settembre 2020 ore 17:18
        </span>
        <div class="component share-box" data-share-text='Il&#x20;punto&#x20;tamponi&#x20;test-rapidi&#x20;a&#x20;Isola&#x20;della&#x20;Scala&#x20;&#x00E8;&#x20;quasi&#x20;ultimato,&#x20;effettuato&#x20;il&#x20;sopralluogo' data-share-url='https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;cronaca&#x2F;il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Dalla raccolta firme alla quasi completa concretizzazione.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="980" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Il lavoro continua</h2>
<p>I cittadini hanno ricevuto delle <a href="https://primadituttoverona.it/cronaca/punto-tamponi-test-rapidi-a-isola-della-scala-saranno-delineate-le-operazioni-per-lattivazione/"><strong>ottime rassicurazioni dal sindaco di Isola della Scala, Stefano Canazza</strong></a> che si è impegnato in prima persona per riuscire a far attivare un punto di accesso per tamponi rapidi nella struttura sanitaria del paese. La richiesta era partita da un gruppo di genitori e cittadini di <strong>Isola della Scala</strong> che si era mobilitato nella giornata di mercoledì 23 settembre 2020 per dare il via a una <strong><a href="https://primadituttoverona.it/cronaca/raccolta-firme-per-aprire-un-punto-accesso-per-tamponi-rapidi-allospedale-di-isola-della-scala/">raccolta firme</a> per chiedere l’attivazione di un punto di accesso per tamponi rapidi Covid19 anche all’ospedale di Isola della Scala.</strong></p>
<h2>Fasi conclusive</h2>
<p>Il sindaco, mantenendo attivi i contatti e offrendo il suo supporto per riuscire ad attivare quanto prima il punto di accesso, ora fornisce ulteriori informazioni sull&#8217;evoluzione dell&#8217;attivazione del centro e, attraverso i social spiega:</p>
<blockquote><p>&#8220;Carissimi Concittadini,<br />
in seguito al precedente comunicato dello scorso 25 settembre, un breve aggiornamento.</p>
<p><strong>Sono continuate incessantemente, dalla scorsa settimana, le relazioni e le azioni per l’attivazione del centro test rapidi Covid presso la struttura sanitaria di Isola della Scala, in particolare con il Direttore Generale Aulss 9 Scaligera e con il Presidente Provinciale di Croce Verde</strong> (istituzione che si è lodevolmente messa a disposizione, anche in questo caso, della comunità).</p>
<p>Il lavoro è stato importante.<strong> Siamo alle fasi conclusive.</strong> Questa mattina abbiamo effettuato il sopralluogo per la verifica dei locali, degli spazi, delle vie di accesso ed uscita.<br />
<strong>Credo di poter dire che il punto test potrà essere attivato a brevissimo.</strong> Un sentito ringraziamento lo debbo all’Avv. <strong>Michele Romano</strong>, Presidente di Croce Verde al quale sono legato da profonda stima e con il quale sto operando anche per altre iniziative che riguardano la struttura. Un grande grazie a tutta Croce Verde, stamattina rappresentata da una motivatissima volontaria, e alla Direzione Sanitaria, rappresentata da un proprio funzionario.<br />
<strong>Continuiamo il lavoro, per dare una pratica risposta a tutta questa porzione importante del territorio provinciale, nel più breve tempo possibile</strong>.</p>
<p>Il Sindaco<br />
Stefano Canazza&#8221;.</p></blockquote>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://www.facebook.com/primaverona.it" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.facebook.com/groups/1936288779734328/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Gruppo');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i> Gruppo facebook</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
    
          <div class="OUTBRAIN" data-src="https://primadituttoverona.it/cronaca/il-punto-tamponi-test-rapidi-a-isola-della-scala-e-quasi-ultimato-effettuato-il-sopralluogo" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-16" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
    </div>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Le-Ninfee-di-Monet-650x390.jpg" alt="Autunno,&#x20;appuntamenti&#x20;da&#x20;non&#x20;perdere">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
                            <h5>Mostre e fiere</h5>
                        <h2>Autunno, appuntamenti da non perdere</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Laghi-Carcano_128061797-420x252.jpeg" alt="Dall&#x2019;Etna&#x20;ai&#x20;Laghi&#x20;di&#x20;Cancano&#x20;passando&#x20;per&#x20;Piancavallo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                                    <h5>La salite del Giro d’Italia</h5>
                                <h2>Dall’Etna ai Laghi di Cancano passando per Piancavallo</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/sulle-ruote-di-nibali-c-la-dove-osano-le-aquile/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Stelvio_72764870-420x252.jpeg" alt="Sulle&#x20;ruote&#x20;di&#x20;Nibali&#x20;&amp;&#x20;C.&#x20;L&#x00E0;&#x20;dove&#x20;osano&#x20;le&#x20;aquile">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/sulle-ruote-di-nibali-c-la-dove-osano-le-aquile/"  >
                                    <h5>La salite del Giro d’Italia</h5>
                                <h2>Sulle ruote di Nibali &amp; C. Là dove osano le aquile</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;viaspluga-420x252.jpg" alt="ViaSpluga&#x20;con&#x20;Gusto.&#x20;Trekking&#x20;gastronomico&#x20;sulle&#x20;Alpi&#x20;tra&#x20;Italia&#x20;e&#x20;Svizzera&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                                    <h5>Trekking</h5>
                                <h2>ViaSpluga con Gusto. Trekking gastronomico sulle Alpi tra Italia e Svizzera VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Tratto-Isola-Chiavenna-foto-Alberto-Conte-420x252.jpg" alt="Un&#x20;nuovo&#x20;cammino&#x3A;&#x20;a&#x20;piedi&#x20;dal&#x20;San&#x20;Bernardino&#x20;a&#x20;Milano&#x20;e&#x20;viceversa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                                    <h5>Le Vie del Viandante</h5>
                                <h2>Un nuovo cammino: a piedi dal San Bernardino a Milano e viceversa</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/crisanti-supera-le-riserve-la-app-immuni-va-scaricata-e-importante/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;immuni-650x390.jpg" alt="Crisanti&#x20;supera&#x20;le&#x20;riserve&#x3A;&#x20;&quot;La&#x20;app&#x20;Immuni&#x20;va&#x20;scaricata,&#x20;&#x00E8;&#x20;importante&quot;">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/crisanti-supera-le-riserve-la-app-immuni-va-scaricata-e-importante/"  >
                            <h5>Ritorna utile</h5>
                        <h2>Crisanti supera le riserve: &quot;La app Immuni va scaricata, è importante&quot;</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/il-video-della-rissa-al-centro-commerciale-dopo-il-no-alla-mascherina/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;rissa-420x252.jpg" alt="Il&#x20;video&#x20;della&#x20;furibonda&#x20;rissa&#x20;al&#x20;centro&#x20;commerciale&#x20;dopo&#x20;il&#x20;no&#x20;alla&#x20;mascherina">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/il-video-della-rissa-al-centro-commerciale-dopo-il-no-alla-mascherina/"  >
                                    <h5>Boom di casi analoghi</h5>
                                <h2>Il video della furibonda rissa al centro commerciale dopo il no alla mascherina</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/lelenco-degli-autovelox-in-veneto-fino-a-domenica-4-ottobre-2020/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;39212672-420x252.jpg" alt="L&#x2019;elenco&#x20;degli&#x20;autovelox&#x20;in&#x20;Veneto&#x20;fino&#x20;a&#x20;domenica&#x20;4&#x20;ottobre&#x20;2020">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/lelenco-degli-autovelox-in-veneto-fino-a-domenica-4-ottobre-2020/"  >
                                    <h5>Polizia stradale</h5>
                                <h2>L’elenco degli autovelox in Veneto fino a domenica 4 ottobre 2020</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/riaperta-la-terapia-intensiva-covid-al-niguarda-di-milano-chiusa-il-30-giugno/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;covid-420x252.jpg" alt="Riaperta&#x20;la&#x20;terapia&#x20;intensiva&#x20;Covid&#x20;al&#x20;Niguarda&#x20;di&#x20;Milano&#x20;chiusa&#x20;il&#x20;30&#x20;giugno">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/riaperta-la-terapia-intensiva-covid-al-niguarda-di-milano-chiusa-il-30-giugno/"  >
                                    <h5>Emblematico</h5>
                                <h2>Riaperta la terapia intensiva Covid al Niguarda di Milano chiusa il 30 giugno</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/il-prete-che-sta-facendo-impazzire-tutti-in-tv-da-gerry-scotti/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Immagine-6-650x390-420x252.png" alt="Il&#x20;prete&#x20;che&#x20;sta&#x20;facendo&#x20;impazzire&#x20;tutti&#x20;in&#x20;tv&#x20;da&#x20;Gerry&#x20;Scotti">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/il-prete-che-sta-facendo-impazzire-tutti-in-tv-da-gerry-scotti/"  >
                                    <h5>Vince per beneficenza</h5>
                                <h2>Il prete che sta facendo impazzire tutti in tv da Gerry Scotti</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/lo-svarione-sul-verbale-diventa-virale-multata-opel-croissant/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;correggio-650x390.jpg" alt="Lo&#x20;svarione&#x20;sul&#x20;verbale&#x20;diventa&#x20;virale&#x3A;&#x20;multata&#x20;Opel&#x20;&quot;Croissant&quot;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/lo-svarione-sul-verbale-diventa-virale-multata-opel-croissant/"  >
                            <h5>Un&#039;auto... da mordere</h5>
                        <h2>Lo svarione sul verbale diventa virale: multata Opel &quot;Croissant&quot;</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/meteo-ancora-instabile-attese-altre-precipitazioni-e-vento-in-veneto/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;rain-4195254_1920-420x252.jpg" alt="Meteo&#x20;ancora&#x20;instabile&#x3A;&#x20;attese&#x20;altre&#x20;precipitazioni&#x20;e&#x20;vento&#x20;in&#x20;Veneto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/meteo-ancora-instabile-attese-altre-precipitazioni-e-vento-in-veneto/"  >
                                    <h5>Previsioni</h5>
                                <h2>Meteo ancora instabile: attese altre precipitazioni e vento in Veneto</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/viaggio-al-centro-della-birra-gli-usa-birrari-in-un-libro/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;malacariaa-420x252.jpg" alt="&quot;Viaggio&#x20;al&#x20;centro&#x20;della&#x20;birra&quot;&#x3A;&#x20;gli&#x20;Usa&#x20;birrari&#x20;in&#x20;un&#x20;libro">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/viaggio-al-centro-della-birra-gli-usa-birrari-in-un-libro/"  >
                                    <h5>Esplorazioni letterarie</h5>
                                <h2>&quot;Viaggio al centro della birra&quot;: gli Usa birrari in un libro</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/il-ristorante-che-ogni-giorno-respinge-6-o-7-francesi-con-la-febbre/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;VENTIMIGLIA-TERMINATA-MANIFESTAZIONE-NO-BORDER-IN-FRANCIA-RIAPERTA-FRONTIERA-DI-PONTE-SAN-LUDOVICO-58f3a5dac7ddc1-650x390-1-420x252.jpg" alt="Il&#x20;ristorante&#x20;che&#x20;ogni&#x20;giorno&#x20;respinge&#x20;6&#x20;o&#x20;7&#x20;francesi&#x20;con&#x20;la&#x20;febbre">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/il-ristorante-che-ogni-giorno-respinge-6-o-7-francesi-con-la-febbre/"  >
                                    <h5>Succede a Ventimiglia</h5>
                                <h2>Il ristorante che ogni giorno respinge 6 o 7 francesi con la febbre</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/boateng-ritrova-la-coppia-berlusconi-galliani-dopo-sette-anni-al-monza/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;boatengggg-420x252.jpg" alt="Boateng&#x20;ritrova&#x20;la&#x20;coppia&#x20;Berlusconi-Galliani&#x20;dopo&#x20;sette&#x20;anni&#x20;al&#x20;Monza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/boateng-ritrova-la-coppia-berlusconi-galliani-dopo-sette-anni-al-monza/"  >
                                    <h5>Calciomercato</h5>
                                <h2>Boateng ritrova la coppia Berlusconi-Galliani dopo sette anni al Monza</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="media_image-2" class="widget widget_media_image"><a href="https://primadituttoverona.it/speciale-covid-19-tutti-gli-articoli-da-non-perdere-sul-tema/"><img width="650" height="450" src="https://primadituttoverona.it/media/2020/04/speciale-covid-650x450.jpg" class="image wp-image-73026  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://primadituttoverona.it/media/2020/04/speciale-covid-650x450.jpg 650w, https://primadituttoverona.it/media/2020/04/speciale-covid.jpg 928w" sizes="(max-width: 650px) 100vw, 650px" /></a></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primadituttoverona.it/cronaca/voria-piturar-verona-un-successo-la-seconda-edizione-del-concorso/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;piturar-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;piturar-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;piturar-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;piturar-150x90.jpg&#x20;150w" alt="&amp;&#x23;8220&#x3B;Voria&#x20;piturar&#x20;Verona&amp;&#x23;8221&#x3B;&#x3A;&#x20;un&#x20;successo&#x20;la&#x20;seconda&#x20;edizione&#x20;del&#x20;concorso">
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cronaca/voria-piturar-verona-un-successo-la-seconda-edizione-del-concorso/" >
                            <h5>
                    In giro per la città
                </h5>
                        <h2>
                &#8220;Voria piturar Verona&#8221;: un successo la seconda edizione del concorso
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/parco-santa-teresa-diventa-bene-comune-con-giochi-eventi-e-musica-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;sindaco_santa_teresa-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;sindaco_santa_teresa-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;sindaco_santa_teresa-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;sindaco_santa_teresa-650x390.jpg&#x20;650w" alt="Parco&#x20;Santa&#x20;Teresa&#x20;diventa&#x20;&amp;&#x23;8220&#x3B;bene&#x20;comune&amp;&#x23;8221&#x3B;&#x20;con&#x20;giochi,&#x20;eventi&#x20;e&#x20;musica&#x20;&amp;&#x23;8211&#x3B;&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/parco-santa-teresa-diventa-bene-comune-con-giochi-eventi-e-musica-foto/" >
                                    <h5>
                        Verona
                    </h5>
                                <h2>
                    Parco Santa Teresa diventa &#8220;bene comune&#8221; con giochi, eventi e musica &#8211; FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/sascia-resta-incastrato-tra-due-muri-salvato-dai-vigili-del-fuoco-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;120157635_1674862096012712_4604724149358264388_n-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;120157635_1674862096012712_4604724149358264388_n-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;120157635_1674862096012712_4604724149358264388_n-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;120157635_1674862096012712_4604724149358264388_n-650x390.jpg&#x20;650w" alt="Sascia&#x20;resta&#x20;incastrato&#x20;tra&#x20;due&#x20;muri&#x3A;&#x20;salvato&#x20;dai&#x20;Vigili&#x20;del&#x20;fuoco&#x20;&#x2013;&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/sascia-resta-incastrato-tra-due-muri-salvato-dai-vigili-del-fuoco-foto/" >
                                    <h5>
                        Lieto fine
                    </h5>
                                <h2>
                    Sascia resta incastrato tra due muri: salvato dai Vigili del fuoco – FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/sindacato-lavoratori-polizia-verona-agenti-ai-seggi-al-lavoro-in-condizioni-pessime-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;seggi2-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;seggi2-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;seggi2-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;seggi2-650x390.jpg&#x20;650w" alt="Sindacato&#x20;lavoratori&#x20;Polizia&#x20;Verona&#x3A;&#x20;&amp;&#x23;8220&#x3B;Agenti&#x20;ai&#x20;seggi&#x20;al&#x20;lavoro&#x20;in&#x20;condizioni&#x20;pessime&amp;&#x23;8221&#x3B;&#x20;FOTO">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/sindacato-lavoratori-polizia-verona-agenti-ai-seggi-al-lavoro-in-condizioni-pessime-foto/" >
                                    <h5>
                        Verona
                    </h5>
                                <h2>
                    Sindacato lavoratori Polizia Verona: &#8220;Agenti ai seggi al lavoro in condizioni pessime&#8221; FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primadituttoverona.it/cronaca/il-comune-sulla-segnalazione-del-sindacato-polizia-le-foto-non-sono-del-materiale-che-abbiamo-distribuito/" >
                    Il Comune sulla segnalazione del sindacato Polizia: &#8220;Le foto non sono del materiale che abbiamo distribuito&#8221;
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/incendio-domato-alla-casa-di-riposo-evacuati-83-ospiti-e-19-operatori-5-persone-assistite/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;120097696_1673172142848374_8552149943403776883_o-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;120097696_1673172142848374_8552149943403776883_o-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;120097696_1673172142848374_8552149943403776883_o-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;120097696_1673172142848374_8552149943403776883_o-650x390.jpg&#x20;650w" alt="Incendio&#x20;domato&#x20;alla&#x20;casa&#x20;di&#x20;riposo&#x3A;&#x20;evacuati&#x20;83&#x20;ospiti&#x20;e&#x20;19&#x20;operatori,&#x20;5&#x20;persone&#x20;assistite">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/incendio-domato-alla-casa-di-riposo-evacuati-83-ospiti-e-19-operatori-5-persone-assistite/" >
                                    <h5>
                        Albaredo d&#039;Adige
                    </h5>
                                <h2>
                    Incendio domato alla casa di riposo: evacuati 83 ospiti e 19 operatori, 5 persone assistite
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left format-gallery" >
                <a href="https://primadituttoverona.it/cronaca/in-fiamme-il-tetto-della-casa-di-riposo-di-albaredo-dadige-ospiti-evacuati/" >
                    In fiamme il tetto della casa di riposo di Albaredo d&#8217;Adige: ospiti evacuati, due feriti lievi FOTO E VIDEO
                </a>
            </li>
            </ul>
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primadituttoverona.it/cronaca/latleta-paralimpico-andrea-devicenzi-fa-tappa-a-verona-900-chilometri-della-via-postumia-foto-e-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200916_141602-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200916_141602-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200916_141602-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200916_141602-150x90.jpg&#x20;150w" alt="L&#x2019;atleta&#x20;paralimpico&#x20;Andrea&#x20;Devicenzi&#x20;fa&#x20;tappa&#x20;a&#x20;Verona,&#x20;900&#x20;chilometri&#x20;della&#x20;Via&#x20;Postumia&#x20;&#x2013;&#x20;FOTO&#x20;E&#x20;VIDEO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primadituttoverona.it/cronaca/latleta-paralimpico-andrea-devicenzi-fa-tappa-a-verona-900-chilometri-della-via-postumia-foto-e-video/" >
                            <h5>
                    Piazza Bra
                </h5>
                        <h2>
                L’atleta paralimpico Andrea Devicenzi fa tappa a Verona, 900 chilometri della Via Postumia – FOTO E VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/robero-fico-in-visita-a-verona-unendo-le-forze-lautonomia-sara-possibile-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200911_105007-e1599825794186-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200911_105007-e1599825794186-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200911_105007-e1599825794186-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200911_105007-e1599825794186-650x390.jpg&#x20;650w" alt="Robero&#x20;Fico&#x20;in&#x20;visita&#x20;a&#x20;Verona&#x3A;&#x20;&amp;&#x23;8220&#x3B;Unendo&#x20;le&#x20;forze&#x20;l&amp;&#x23;8217&#x3B;autonomia&#x20;sar&#x00E0;&#x20;possibile&amp;&#x23;8221&#x3B;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/robero-fico-in-visita-a-verona-unendo-le-forze-lautonomia-sara-possibile-video/" >
                                    <h5>
                        Numerosi temi trattati
                    </h5>
                                <h2>
                    Robero Fico in visita a Verona: &#8220;Unendo le forze l&#8217;autonomia sarà possibile&#8221; VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/parco-natura-viva-prima-volta-fuori-dalla-tana-per-i-tre-tigrotti-siberiani-foto-e-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;tigrotti-09092020-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;tigrotti-09092020-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;tigrotti-09092020-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;tigrotti-09092020-650x390.jpg&#x20;650w" alt="Parco&#x20;Natura&#x20;Viva&#x3A;&#x20;prima&#x20;volta&#x20;fuori&#x20;dalla&#x20;tana&#x20;per&#x20;i&#x20;tre&#x20;tigrotti&#x20;siberiani&#x20;FOTO&#x20;E&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/parco-natura-viva-prima-volta-fuori-dalla-tana-per-i-tre-tigrotti-siberiani-foto-e-video/" >
                                    <h5>
                        Bussolengo
                    </h5>
                                <h2>
                    Parco Natura Viva: prima volta fuori dalla tana per i tre tigrotti siberiani FOTO E VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/zaia-sul-citrobacter-evidente-la-mala-gestio-entro-domani-avro-la-relazione-di-cobello-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_0135-zaia-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_0135-zaia-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_0135-zaia-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_0135-zaia-650x390.jpg&#x20;650w" alt="Zaia&#x20;sul&#x20;Citrobacter&#x3A;&#x20;&#x201C;Evidente&#x20;la&#x20;mala&#x20;gestio,&#x20;entro&#x20;domani&#x20;avr&#x00F2;&#x20;la&#x20;relazione&#x20;di&#x20;Cobello&#x201D;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/zaia-sul-citrobacter-evidente-la-mala-gestio-entro-domani-avro-la-relazione-di-cobello-video/" >
                                    <h5>
                        Verona
                    </h5>
                                <h2>
                    Zaia sul Citrobacter: “Evidente la mala gestio, entro domani avrò la relazione di Cobello” VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primadituttoverona.it/cronaca/proseguono-le-ricerche-dei-due-uomini-dispersi-nelladige-foto-e-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;ae242aa-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;ae242aa-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;ae242aa-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primadituttoverona.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;ae242aa-650x390.jpg&#x20;650w" alt="Proseguono&#x20;le&#x20;ricerche&#x20;dei&#x20;due&#x20;uomini&#x20;dispersi&#x20;nell&amp;&#x23;8217&#x3B;Adige&#x20;FOTO&#x20;E&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primadituttoverona.it/cronaca/proseguono-le-ricerche-dei-due-uomini-dispersi-nelladige-foto-e-video/" >
                                    <h5>
                        Verona
                    </h5>
                                <h2>
                    Proseguono le ricerche dei due uomini dispersi nell&#8217;Adige FOTO E VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-17" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;gite-in-treno.svg" alt="Gite&#x20;in&#x20;treno" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/lago-maggiore-la-locanda-pozzetto-presenta-la-ricetta-del/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;arona-650x356.jpg" alt="Lago&#x20;Maggiore.&#x20;La&#x20;Locanda&#x20;Pozzetto&#x20;presenta&#x20;la&#x20;ricetta&#x20;del...&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/lago-maggiore-la-locanda-pozzetto-presenta-la-ricetta-del/"  >
                            <h5>GITE IN TRENO</h5>
                        <h2>Lago Maggiore. La Locanda Pozzetto presenta la ricetta del... VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-15" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Curiosità</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;viaspluga-650x390.jpg" alt="ViaSpluga&#x20;con&#x20;Gusto.&#x20;Trekking&#x20;gastronomico&#x20;sulle&#x20;Alpi&#x20;tra&#x20;Italia&#x20;e&#x20;Svizzera&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                            <h5>Trekking</h5>
                        <h2>ViaSpluga con Gusto. Trekking gastronomico sulle Alpi tra Italia e Svizzera VIDEO</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/internet-ultra-veloce-in-mobilita-con-vodafone/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;pexels-samer-daboul-1212818-420x252.jpg" alt="Internet&#x20;ultra&#x20;veloce&#x20;anche&#x20;in&#x20;mobilit&#x00E0;&#x20;con&#x20;le&#x20;SIM&#x20;dati&#x20;Vodafone">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/internet-ultra-veloce-in-mobilita-con-vodafone/"  >
                                    <h5>internet mobile vodafone</h5>
                                <h2>Internet ultra veloce anche in mobilità con le SIM dati Vodafone</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/trasporto-merci-tutti-i-vantaggi-del-carrello-saliscale/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;carrello-sali-scendi-420x252.jpeg" alt="Trasporto&#x20;merci&#x3A;&#x20;tutti&#x20;i&#x20;vantaggi&#x20;del&#x20;carrello&#x20;saliscale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/trasporto-merci-tutti-i-vantaggi-del-carrello-saliscale/"  >
                                    <h5>Azienda</h5>
                                <h2>Trasporto merci: tutti i vantaggi del carrello saliscale</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/dentista-per-bambini-a-milano-come-scegliere-il-migliore/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;AdobeStock_141940713-420x252.jpeg" alt="Dentista&#x20;per&#x20;bambini&#x20;a&#x20;Milano&#x3A;&#x20;come&#x20;scegliere&#x20;il&#x20;migliore">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/dentista-per-bambini-a-milano-come-scegliere-il-migliore/"  >
                                    <h5>Pedodonzista</h5>
                                <h2>Dentista per bambini a Milano: come scegliere il migliore</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/import-for-me-ed-i-sanitari-sospesi-i-vantaggi-e-gli-svantaggi/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;AdobeStock_176696556-420x252.jpeg" alt="Import&#x20;For&#x20;Me&#x20;ed&#x20;i&#x20;sanitari&#x20;sospesi&#x3A;&#x20;i&#x20;vantaggi&#x20;e&#x20;gli&#x20;svantaggi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/import-for-me-ed-i-sanitari-sospesi-i-vantaggi-e-gli-svantaggi/"  >
                                    <h5>interior design</h5>
                                <h2>Import For Me ed i sanitari sospesi: i vantaggi e gli svantaggi</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Le-Ninfee-di-Monet-650x390.jpg" alt="Autunno,&#x20;appuntamenti&#x20;da&#x20;non&#x20;perdere">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
                            <h5>Mostre e fiere</h5>
                        <h2>Autunno, appuntamenti da non perdere</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Laghi-Carcano_128061797-420x252.jpeg" alt="Dall&#x2019;Etna&#x20;ai&#x20;Laghi&#x20;di&#x20;Cancano&#x20;passando&#x20;per&#x20;Piancavallo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                                    <h5>La salite del Giro d’Italia</h5>
                                <h2>Dall’Etna ai Laghi di Cancano passando per Piancavallo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/sulle-ruote-di-nibali-c-la-dove-osano-le-aquile/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Stelvio_72764870-420x252.jpeg" alt="Sulle&#x20;ruote&#x20;di&#x20;Nibali&#x20;&amp;&#x20;C.&#x20;L&#x00E0;&#x20;dove&#x20;osano&#x20;le&#x20;aquile">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/sulle-ruote-di-nibali-c-la-dove-osano-le-aquile/"  >
                                    <h5>La salite del Giro d’Italia</h5>
                                <h2>Sulle ruote di Nibali &amp; C. Là dove osano le aquile</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;viaspluga-420x252.jpg" alt="ViaSpluga&#x20;con&#x20;Gusto.&#x20;Trekking&#x20;gastronomico&#x20;sulle&#x20;Alpi&#x20;tra&#x20;Italia&#x20;e&#x20;Svizzera&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                                    <h5>Trekking</h5>
                                <h2>ViaSpluga con Gusto. Trekking gastronomico sulle Alpi tra Italia e Svizzera VIDEO</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Tratto-Isola-Chiavenna-foto-Alberto-Conte-420x252.jpg" alt="Un&#x20;nuovo&#x20;cammino&#x3A;&#x20;a&#x20;piedi&#x20;dal&#x20;San&#x20;Bernardino&#x20;a&#x20;Milano&#x20;e&#x20;viceversa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                                    <h5>Le Vie del Viandante</h5>
                                <h2>Un nuovo cammino: a piedi dal San Bernardino a Milano e viceversa</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/salute/settembre-d-oro-che-cose-e-perche-e-importante/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;1_x7-z1wlqGkWCY_OWzR9YlA-1280x855.jpeg" alt="Settembre&#x20;d&#x2019;Oro,&#x20;che&#x20;cos&#x2019;&#x00E8;&#x20;e&#x20;perch&#x00E9;&#x20;&#x00E8;&#x20;importante">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/salute/settembre-d-oro-che-cose-e-perche-e-importante/" target="_blank" >
                            <h5>da sapere</h5>
                        <h2>Settembre d’Oro, che cos’è e perché è importante</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/smettere-di-fumare-i-benefici-per-la-salute/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;cigarette-599485_960_720-420x252.jpg" alt="Smettere&#x20;di&#x20;fumare,&#x20;i&#x20;benefici&#x20;per&#x20;la&#x20;salute">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/smettere-di-fumare-i-benefici-per-la-salute/" target="_blank" >
                                <h2>Smettere di fumare, i benefici per la salute</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/come-migliorare-laria-della-propria-abitazione/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;window-2994497_960_720-420x252.jpg" alt="Come&#x20;migliorare&#x20;l&#x2019;aria&#x20;della&#x20;propria&#x20;abitazione&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/come-migliorare-laria-della-propria-abitazione/" target="_blank" >
                                    <h5>vita sana</h5>
                                <h2>Come migliorare l’aria della propria abitazione?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/rientro-a-scuola-domande-e-risposte-sul-covid-19/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;imgID141089713-420x252.jpg" alt="Rientro&#x20;a&#x20;scuola,&#x20;domande&#x20;e&#x20;risposte&#x20;sul&#x20;Covid-19">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/rientro-a-scuola-domande-e-risposte-sul-covid-19/" target="_blank" >
                                    <h5>informazioni utili</h5>
                                <h2>Rientro a scuola, domande e risposte sul Covid-19</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/eco-lifestyle/iscriversi-ad-un-corso-di-sport-e-sinonimo-di-salute/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;45092950_gym-room-1180062_960_720-420x252.jpg" alt="Iscriversi&#x20;ad&#x20;un&#x20;corso&#x20;di&#x20;sport&#x20;&#x00E8;&#x20;sinonimo&#x20;di&#x20;salute">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/eco-lifestyle/iscriversi-ad-un-corso-di-sport-e-sinonimo-di-salute/" target="_blank" >
                                    <h5>benessere</h5>
                                <h2>Iscriversi ad un corso di sport è sinonimo di salute</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/quale-futuro-per-il-superbonus-lipotesi-2024/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;45247603_planning-3536758_960_720.jpg" alt="Quale&#x20;futuro&#x20;per&#x20;il&#x20;Superbonus&#x3F;&#x20;L&#x2019;ipotesi&#x20;2024">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/quale-futuro-per-il-superbonus-lipotesi-2024/" target="_blank" >
                            <h5>Guardiamo avanti</h5>
                        <h2>Quale futuro per il Superbonus? L’ipotesi 2024</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/e-se-il-cappotto-termico-e-interno/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;45248394_space-plan-scaled-1-420x252.jpg" alt="E&#x20;se&#x20;il&#x20;cappotto&#x20;termico&#x20;&#x00E8;&#x20;interno&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/e-se-il-cappotto-termico-e-interno/" target="_blank" >
                                    <h5>il quesito</h5>
                                <h2>E se il cappotto termico è interno?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/coibentare-il-tetto-con-il-superbonus/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;45212587_roof-915444_960_720-420x252.jpg" alt="Coibentare&#x20;il&#x20;tetto&#x20;con&#x20;il&#x20;Superbonus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/coibentare-il-tetto-con-il-superbonus/" target="_blank" >
                                    <h5>maxi-agevolazione</h5>
                                <h2>Coibentare il tetto con il Superbonus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/le-schermature-solari-sono-un-intervento-trainato/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;35950747_tendasole-420x252.jpg" alt="Le&#x20;schermature&#x20;solari&#x20;sono&#x20;un&#x20;intervento&#x20;trainato">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/le-schermature-solari-sono-un-intervento-trainato/" target="_blank" >
                                    <h5>da considerare</h5>
                                <h2>Le schermature solari sono un intervento trainato</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/demolizione-e-ricostruzione-con-il-superbonus/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;45133533_17439939_XXL-420x252.jpg" alt="Demolizione&#x20;e&#x20;ricostruzione&#x20;con&#x20;il&#x20;Superbonus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/demolizione-e-ricostruzione-con-il-superbonus/" target="_blank" >
                                    <h5>si può fare</h5>
                                <h2>Demolizione e ricostruzione con il Superbonus</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/cambiare-auto-la-voglia-e-tornata-al-45-degli-italiani/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;car-2176951_960_720-650x390.jpg" alt="Cambiare&#x20;auto&#x3F;&#x20;La&#x20;voglia&#x20;&#x00E8;&#x20;tornata&#x20;al&#x20;45&#x25;&#x20;degli&#x20;italiani">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/cambiare-auto-la-voglia-e-tornata-al-45-degli-italiani/"  >
                            <h5>tendenza</h5>
                        <h2>Cambiare auto? La voglia è tornata al 45% degli italiani</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/un-veicolo-per-muoversi-sulla-luna/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Toyota-Lunar-Cruiser-1-1024x576-420x252.jpg" alt="Un&#x20;veicolo&#x20;per&#x20;muoversi&#x20;sulla&#x20;luna&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/un-veicolo-per-muoversi-sulla-luna/"  >
                                    <h5>verso il futuro!</h5>
                                <h2>Un veicolo per muoversi sulla luna!</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/revisione-auto-quali-sono-le-scadenze/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;02&#x2F;35229809_revisione-auto-420x252.jpg" alt="Revisione&#x20;Auto,&#x20;quali&#x20;sono&#x20;le&#x20;scadenze&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/revisione-auto-quali-sono-le-scadenze/"  >
                                    <h5>Attenzione</h5>
                                <h2>Revisione Auto, quali sono le scadenze?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/mercato-veicoli-commerciali-e-tornato-il-sereno/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;blog-commercial-truck-wreck-alabama-420x252.jpg" alt="Mercato&#x20;veicoli&#x20;commerciali,&#x20;&#x00E8;&#x20;tornato&#x20;il&#x20;sereno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/mercato-veicoli-commerciali-e-tornato-il-sereno/"  >
                                    <h5>segnali di ripresa</h5>
                                <h2>Mercato veicoli commerciali, è tornato il sereno</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/ferrari-portofino-m-un-sogno-a-quattro-ruote/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;200083-car-ferrari-portofino-m-420x252.jpg" alt="Ferrari&#x20;Portofino&#x20;M,&#x20;un&#x20;sogno&#x20;a&#x20;quattro&#x20;ruote">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/ferrari-portofino-m-un-sogno-a-quattro-ruote/"  >
                                    <h5>che gioiello!</h5>
                                <h2>Ferrari Portofino M, un sogno a quattro ruote</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_bridge__list_post_rubrica_widget-14" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/la-fiera-del-tartufo-di-asti-diventa-nazionale/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;truffle-4538933_960_720-650x390.jpg" alt="La&#x20;Fiera&#x20;del&#x20;Tartufo&#x20;di&#x20;Asti&#x20;diventa&#x20;nazionale">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/la-fiera-del-tartufo-di-asti-diventa-nazionale/"  >
                            <h5>eccellenza</h5>
                        <h2>La Fiera del Tartufo di Asti diventa nazionale</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/olio-di-oliva-record-storico-di-consumi-nel-mondo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;oil-1062433_960_720-420x252.jpg" alt="Olio&#x20;di&#x20;oliva,&#x20;record&#x20;storico&#x20;di&#x20;consumi&#x20;nel&#x20;mondo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/olio-di-oliva-record-storico-di-consumi-nel-mondo/"  >
                                    <h5>che numeri!</h5>
                                <h2>Olio di oliva, record storico di consumi nel mondo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/come-consumare-i-surgelati-nel-modo-corretto/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;vegetables-4800020_960_720-420x252.jpg" alt="Come&#x20;consumare&#x20;i&#x20;surgelati&#x20;nel&#x20;modo&#x20;corretto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/come-consumare-i-surgelati-nel-modo-corretto/"  >
                                    <h5>da sapere</h5>
                                <h2>Come consumare i surgelati nel modo corretto</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/olio-nuovo-e-scattata-l-ora-della-raccolta/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;10&#x2F;olive-oil-968657_960_720-420x252.jpg" alt="Olio&#x20;nuovo,&#x20;&#x00E8;&#x20;scattata&#x20;l&#x2019;ora&#x20;della&#x20;raccolta">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/olio-nuovo-e-scattata-l-ora-della-raccolta/"  >
                                    <h5>prodotto tipico</h5>
                                <h2>Olio nuovo, è scattata l’ora della raccolta</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/raccolta-di-funghi-il-decalogo-del-cacciatore/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;mushrooms-3686917-420x252.jpg" alt="Raccolta&#x20;di&#x20;funghi,&#x20;il&#x20;decalogo&#x20;del&#x20;&#x201C;cacciatore&#x201D;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/raccolta-di-funghi-il-decalogo-del-cacciatore/"  >
                                    <h5>suggerimenti</h5>
                                <h2>Raccolta di funghi, il decalogo del “cacciatore”</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Verona</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Daniele Pirola</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Aut. tribunale: Lecco 6/2018</li>
                                               
                                                    <li><small>ROC:</small> 15381</li>
                                          
                                                    <li><small>Editore:</small> Media(iN) s.r.l.</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primadituttoverona.it" target="_blank">redazione@primadituttoverona.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://primadituttoverona.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 29.09.2020 17:18:16 (html) -->